Recommended Posts

Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Très belle prise de cette galaxie. ^^

 

Autrement, pas de bol pour es problèmes. ¬¬

 

... et j'avoue ne pas avoir d'avis à ce niveau.

 

 

Question : quoi comme setup déjà ? ( système optique + monture ).

  • Thanks 1

Share this post


Link to post
Share on other sites

Bonjour Jean Marc.....l'image est fabuleuse:x...je ne vois pas des problèmes de suivi....c`est parfait ;)

 

Je connais pas Lacerta MGEN o.O. Tu l'utilises en option stand-alone ou ASCOM ?

Les problèmes sont en AZ ou DEC ? Peut être l'alignement polaire ? Fréquence de pulse-guide ? :|

  • Thanks 1

Share this post


Link to post
Share on other sites

Très beau traitement. La mgen a bonne réputation, l'autrichien Thomes Nawratil fait des miracles avec sur dessetup variés. Je suis sur que tu finiras par trouver ton bonheur.

Edited by siegfried_M31
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a une heure, Chani11 a dit :

le suivi n'est pas bon

 

Un souci d'erreur périodique peut être???

Très belle image Jean Marc, la galaxie est très belle et les étoiles aussi.

J'espère que tu vas trouver la faille.

  • Thanks 1

Share this post


Link to post
Share on other sites

Salut Jm c'est très beau :)

 

n'oublie pas tu as la possibilité de le faire avec tes camera en cas 

 

bon ciel

  • Thanks 1

Share this post


Link to post
Share on other sites

Pas si dommage que ça, elle est très bonne cette image :)

Il y a 2 heures, Chani11 a dit :

ça part en vrille dès que j'ai tourné le dos !

Et si tu tournes pas le dos ? ;) mais c'est toi qui m'a tendu la perche ;)

Bonne soirée,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites

Très belle image . J’ai eu un souci aussi avec la Lacerta et je l’ai réinitialisée aux réglages usine. Depuis ça va mieux! J’espère que tu trouveras vite ce qui ne va pas .

Cette galaxie est magnifique :x
Marie

  • Thanks 1

Share this post


Link to post
Share on other sites

Salut Jean Marc elle superbe cette image,c'est sur que de perdre du temps de pose à cause de soucis techniques c'est rageant.Je ne peux pas t'aider je n'utilise pas ce système j'espère que cela va se résoudre.Bravo en tout cas!

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 12 heures, fljb67 a dit :

Question : quoi comme setup déjà ? ( système optique + monture ).

Merci :) Monture NEQ6 sur poste fixe, newton 200/1000 TS Optics, APN Sony alpha 77 refiltré astrodon

 

Il y a 12 heures, Jacques VAN DER MEER a dit :

l'image est fabuleuse:x...je ne vois pas des problèmes de suivi....c`est parfait

Merci Jacques :) Non bien sûr, pas de problème de suivi sur l'image, j'ai dû virer 70% des prises !

Il y a 12 heures, Jacques VAN DER MEER a dit :

Tu l'utilises en option stand-alone ou ASCOM ?

Les problèmes sont en AZ ou DEC ? Peut être l'alignement polaire ? Fréquence de pulse-guide ?

Le système MGEN est totalement autonome (pas d'ordi). La monture étant sur poste fixe, je n'ai pas de soucis d'alignement polaire. De toute façon, même avec une MES approximative (ce qui n'était pas le cas), l'autoguidage corrige parfaitement. Quant aux paramètres du suivi, ils sont enregistrés une fois pour toute. Faut voir ailleurs...

Merci d'avoir essayé de me donner des idées :)

 

Il y a 12 heures, siegfried_M31 a dit :

Très beau traitement. La mgen a bonne réputation, l'autrichien Thomes Nawratil fait des miracles avec sur dessetup variés. Je suis sur que tu finiras par trouver ton bonheur.

Merci :) Oui, je me sers de la mgen depuis 2016 avec le newton ou la petite 80, et mon suivi a toujours été impeccable. Donc il s'est passé quelque chose depuis quelques semaines...

 

Il y a 11 heures, deep impact a dit :

Un souci d'erreur périodique peut être???

Très belle image Jean Marc, la galaxie est très belle et les étoiles aussi.

Merci Thierry :)

La mgen est justement faite pour corriger l'erreur périodique. Il y a autre chose...

 

Il y a 11 heures, Sauveur a dit :

Salut Jm c'est très beau :)

 

n'oublie pas tu as la possibilité de le faire avec tes camera en cas

Salut Sauveur, merci beaucoup :)

La 224c est bien adaptée aux NP mais pas trop pour les grands champs de galaxies. De toute façon, je dois résoudre le problème !

 

Il y a 10 heures, ALAING a dit :

elle est très bonne cette image

Merci Alain :)

Il y a 10 heures, ALAING a dit :

mais c'est toi qui m'a tendu la perche

Oui, j'y ai pensé en écrivant cette phrase, j'étais quasiment sûr d'avoir la remarque :D

 

Il y a 9 heures, FranckiM06 a dit :

Magnifique

Merci Franck :)

 

Il y a 9 heures, Etacentauri a dit :

Très belle image . J’ai eu un souci aussi avec la Lacerta et je l’ai réinitialisée aux réglages usine. Depuis ça va mieux! J’espère que tu trouveras vite ce qui ne va pas .

Cette galaxie est magnifique 

Merci Marie pour ton avis sur l'image :)

Et tu me donnes une excellente idée :) C'est vrai que je n'ai jamais fait de réinitialisation sur cette raquette (contrairement à celle de la monture), et ça pourrait expliquer la survenue soudaine de dysfonctionnement.

Merci merci merci :x je vais essayer dès que la météo le permettra !

 

Il y a 9 heures, Christophe H a dit :

Magnifique, bravo.

Merci Christophe :)

 

Il y a 7 heures, Vlaams59 a dit :

elle superbe cette image,c'est sur que de perdre du temps de pose à cause de soucis techniques c'est rageant.Je ne peux pas t'aider je n'utilise pas ce système j'espère que cela va se résoudre.Bravo en tout cas!

Salut Alex, merci :)

 

Il y a 7 heures, ValereL a dit :

Superbe image Jean Marc !

Merci Valère :)

Je crois que cette galaxie était celle de fin dans la vidéo. Mais elle datait de 2017 avec mon ancien newton, celle-ci est meilleure.

 

 

Merci à tous de votre passage et de vos likes :x

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
Il y a 4 heures, Chani11 a dit :

Monture NEQ6 sur poste fixe, newton 200/1000 TS Optics, APN Sony alpha 77 refiltré astrodon

 

Et niveau guidage : "Diviseur" optique ou lunette guide ?

Share this post


Link to post
Share on other sites
il y a 13 minutes, fljb67 a dit :

Et niveau guidage : "Diviseur" optique ou lunette guide ?

Une lunette guide altaïr 60mm et le système Lacerta mgen 2 autonome (pas besoin d'ordi). Systeme performant et fiable que j'utilise depuis 2016 sans soucis (jusqu'à il y a peu). Depuis  mgen 3 est sorti, mais bon...

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Belle image :)

je vérifierais quand même la mes à ta place, elle a pu se dérégler notablement depuis 2016. Et aussi la rigidité de l’accouplement lunette guide / télescope. Ça peut être des flexions différentielles suite à un desserrage quelconque.

Nathanaël

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Merci Nathanaël :)

Effectivement ma MES  a pu bouger, à vérifier !

Par contre, j'ai bien vérifié la rigidité de l'ensemble, ça a l'air bien correct, aucun jeu à signaler.

Merci pour tes suggestions :)

Share this post


Link to post
Share on other sites

J'ai eu le même problème.

J'ai réinstallé le firmware puis réinitialisé les valeurs d'usine et c'est rentré dans l'ordre.

Fabuleux boitier ce Lacerta.

Jérôme

  • Thanks 1

Share this post


Link to post
Share on other sites

Très belle image. Pour ton soucis je ne connais pas ce système. Désolé. Mais tu vas trouver :)

 

JF

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 1 heure, messier63 a dit :

J'ai réinstallé le firmware puis réinitialisé les valeurs d'usine et c'est rentré dans l'ordre.

Merci :) ça rejoint ce que m'a dit etacenturi :)

Par contre je ne trouve pas de mise à jour pour la mgen 2 (avant c'était chez Pierro A), maintenant il n'y en a que pour la mgen 3.

je continue mes recherches mais j'ai hâte de voir si ça marche avec un simple reset, car j'ai pu lire que les MAJ posaient parfois de sérieux problèmes.

Share this post


Link to post
Share on other sites

Salut JM,

 

Très belle image de cette galaxie, bravo :)

Il se passe quoi quand ça ne marche pas bien ? étoiles allongées ?

Peut être vérifier la connectique des câbles, essayer de les changer....

 

Christian

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, jeffbax a dit :

Très belle image.

Merci JF :)

 

il y a une heure, polo0258 a dit :

très belle image ! bravo !

Merci Polo :)

 

il y a 16 minutes, latrade24 a dit :

Très belle image de cette galaxie, bravo :)

Il se passe quoi quand ça ne marche pas bien ? étoiles allongées ?

Merci Christian :)

Oui très allongées ! comme si il n'y avait pas d'autoguidage (mais une bonne MES). Il y a cependant des images correctement guidées, la preuve.

Pour les câbles, à voir. En principe il n'y a pas de pbs de connectiques avec les prises RJ45. Je vais tenter d'abord le reset usine comme me l'ont conseillé etacentauri et messier63. On verra ;)

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Guillaume BERTRAND
      Hello tout le monde,
      Voici quelques dessins réalisés courant septembre/octobre avec mon T400 f/4.3 sur papier canson 160g/m2.
       
      Pour commencer, 3 objets du ciel profond réalisés à Die (Drome).
      Ciel correct niveau pollution lumineuse mais malheureusement pas d'une transparence exceptionnel le soir de ma sortie ! 

      Galaxie NGC7331 (et NGC7335) - 166x


      NGC7662 - Blue snowball - 742x.
      Magnifique couleur bleutée (d'ailleurs assez mal rendu sur mon dessin). Pas réussi a voir la centrale, surement noyé par la luminosité de la nébuleuse.

       
      NGC281 - Pacman - 83x + OIII 
      Je m'attendais à plus facile. Il m'a fallu un peu de temps pour réussir à décrypter et coucher sur le papier la structure de cette nébuleuse... Beaucoup plus étendu que ce que j'imaginais.
      J'ai vu un peu trop serré niveau du cadrage... 

       
      Pour finir deux petits dessins de Mars plus récents (mes premiers dessins planétaire... ).
      Exercice super intéressant ! 

      Le 09 Octobre - 742x

       
      Et hier soir, le 22 Oct - 371x et 742x + filtre rouge W25A 



      Bonne fin de journée
      Guillaume
    • By Achaim
      un petit trait d humour dans cette période ou mars est la reine , ceci dit avec de fort jolie présentations , et j avoue suis scotché par pas mal de clichers  de nos planeteux
      je resterai modeste avec une classique tout simplement because , juste 3 heures de sympa depuis le 15 septembre , donc on a pas envie de tout foiré et on va vers des cibles sure et directe , en plus quand on bosse , le timming est limité
      le temps de tout sortir  ect...avant que les nuages reviennent , juste 25 minutes de répis , bon, c est pas la 33 de folie , mais le xT4 a bien réagis
      alors 25 minutes de poses , fuji XT4 non défiltré ....SW200/1000  AZEQ6 siril et dark table , pas de dofs ....pas bien.............mais pas eu le temps
       
      bon suis sur que Alaing va me dire le coup du flou gaussien sur les Etoiles
       

       
       
    • By FranckiM06
      Bonjour à tous,
      Alors aujourd'hui j'ai traité mon image en retard que j'avais faite dans la nuit du 19.10 juste avant M81. Excepté la couleur toujours un peu en manque, je la trouve bien belle car elle est très détaillée dans ses bras pour seulement 2 heures de poses encore une fois  et avec une belle définition à l'apn. C'est la 1ère fois que je la tentais à l'apn et j'en suis bien content de ce résultat. Bien sur, les couleurs auraient été plus présentes si j'avais pu poser 4 ou 5 heures dessus mais dès fois, on a pas le choix donc tant pis . Donc pour cette image avec le D610 sur la TSA120 sans autoguidage comme d'habitude, il y a 24 x 300s à 1600 iso. Cliquez dessus pour la mettre à 100 % de la version à 5000 pixels car on voit mieux les détails dans les bras:
       


    • By Blink
      Une petite M33.... une heure de pose
      Lu TS102/520  et A7S  sans ag, DOF / Siril, photoshop
       
      Elle gagnerait à avoir reçu plus de poses....
       
      Je vous souhaite peu de nuages et de l'air pur 
       


    • By FranckiM06
      Bonjour à tous,
      Alors durant la nuit du 19, j'ai fait quelques poses sur ce célèbre couple (m81 & m82) avant qu'il y ait les nuages. Donc pour ce couple, j'ai seulement pu faire 24 x 300s à 1600 iso avec mon Nikon D610 (non défiltré) et ma TSA 120. Bon, c'est sure qu'il y a beaucoup mieux mais je suis assez content du résultat malgré le manque de pose : 
       

  • Upcoming Events