• 0
StarLord

Montage Dobson et ... boulettes !

Question

Bonjour tout le monde !

 

Je suis nouveau sur le forum, j'ai 39 ans et je viens de passer ma première année d'observation avec un modeste télescope omegon 130/920. J'ai décidé de passer à la vitesse supérieure et je viens de rejoindre un club d'astro, et de m'offrir un Dobson 200/1200... Joie !

 

Mais voilà, la notice était en inglich !!! J'ai fait une toute petite boulette et je voudrais savoir si c'est très gênant ! Sur la rocker box, le plateau circulaire inférieur, celui qui est posé sur le sol donc, avait sur la face opposée à celle où j'ai vissé les pieds des petits patins en plastiques. Ils étaient exactement de l'autre côté des perforations prévues pour visser les pieds. Du coup, j'ai été prit d'un doute, fallait-il les enlever ? Les trous étaient-ils traversants et ces patins servaient-ils à les protéger ????  Ils étaient vulgairement agrafés sur la planche. J'ai douté. J'en ai enlevé un  (et l'ai cassé, forcément) et me suis rendu compte qu'il n'y avait rien en dessous. Je pensais trouver bêtement une perforation car sur le dobson, tous les trous sont traversants. J'ai donc laissé les deux autres. J'ai terminé le montage et me suis aperçus que ces petits patins étaient tels la rondelle en téflon centrale, destinés (je pense) à apporter du soutien entre les deux planches. Je n'ai donc désormais que deux patins au lieu de trois, plus  la rondelle centrale. Ça n'a pas l'air de déranger la manœuvre ni de créer un déséquilibre. Qu'en pensez-vous ? Dois-je démonter cette partie et remplacer le patin, ou puis-je laisser le tout ainsi ?

 

Seconde question, quelle est le bon niveau de serrage de la vis reliant les deux plateaux tournants ? Trop serré le télescope ne tourne plus, pas assez ça me fait peur ! Y a t il quelque chose à savoir sur le sujet ?

 

Merci pour votre aide ! 

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Bonjour, je me souviens parfaitement du montage de l'Orion 203-1200 et je pense qu'il faudrait mieux rajouter le patin manquant afin d'assurer la rotation parfaite en charge.

D'autre part, pour le serrage, j'avais procédé par petits tests successifs afin de trouver le bon équilibre. Selon moi, surtout ne pas trop serrer,  l'effectuer de façon à ce que la base tourne sans difficulté avec une légère poussée à vide (petite résistance seulement). De toute façon, ça se reprend très facilement pour rectifier.

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By gklm
      Je possède deux raquettes Synscan (l'une v.3.09 et l'autre v.3.35) et deux cordons de raccord pour monture (RJ-45 vers RJ-12) : photo jointe.
      Le cordon torsadé, livré d'origine avec la première raquette, fonctionne parfaitement sur les deux raquettes à la fois avec mon AZ-GTI et mon GO-TO pour Orion xx16 ; le second, acheté à part (car j'ai acquis la seconde raquette sans cordon) mais je ne me rappelle plus où, ne fonctionne avec aucune.
      Quelqu'un aurait-il quelque lumière là-dessus ?
      Savez-vous s'il faut acquérir un modèle plus spécifique de cordon (sachant que mes recherches d'un cordon semblable au premier, torsadé et avec un filtre, n'ont pas abouti), et où je peux me procurer cette merveille ?
      Merci par avance de votre aide...

    • By papatilleul
      Les contrepoids pour les petites montures équatoriales de type EQ1, 2 ou 3 sont souvent trop lourds lorsqu'on veut juste y placer un appareil photo ou un petit télescope maksutov. J'ai donc eu l'idée d'utiliser un poids de musculation à l'aide de l'impression 3D.
      Pour expliquer vite fait, j'ai imprimé des pièces pour guider le poids sur la barre et pour l'y maintenir avec des serres-barre de muscu.
       
      Tout est développé sur Thingiverse où vous pourrez télécharger les fichiers STL :
      http://www.thingiverse.com/thing:3755286
       



    • By goupilastro
      Bonjour à tous.
      Ayant arrêté l'astronomie pendant 9 ans pour raison professionnelles.
      J'ai décidé de m'y remettre cette année avec mon fils de 8 ans qui commence à s'y intéresser.
      J'ai attendu les vacances d'été pour refaire les PC qui commandes le matériel faire le ménage dans le local et tout ressortir .
      Mais voilà:
      La monture CGE ne marche plus.
      Enfin si, elle fonctionne correctement en autonome avec sa raquette , mais c'est impossible de la connecter au PC par le câble serie.
      J'ai actualisé les deux Pc fixes qui me servaient pour l'astronomie. Tous les pilotes,/drivers  sont installés et à jour avec nouveau Windows, ASCOM , etc...
       
      J'ai essayé : 
      Les deux PC avec pilotes et drivers à jour ........ rien
      Le vieux portable avec lequel j'ai débuté et qui est resté dans son jus (il fonctionnait à l'époque)   .......... rien
      Des câbles neufs .......... rien
      essai de mise à jour du Firmware de la monture,   impossible aussi de se connecté par la aussi.
      Dans le doute, j'ai remplacé la pile interne de la monture mais cela à normalement rien à voir.
      J'ai testé les connexions des câbles internes . 1 ne faisait pas bien contact justement sur le port PC. j'y est cru , mais  ........ rien
      Elle n'est pas vue par l'ordinateur. même pas par CFM qui se branche sur la raquette et pas sur la monture et quel que soit le port série utilisé.
      Comme si son interface série était morte.
      Y a t'il eût des problèmes similaire rencontré par certains d'entre vous.
      La monture n'a pas été utilisée pendant 9 ans, un composant à peut-être perdu la mémoire.
      Elle à été rebranchée avec les mêmes cordons qu'avant dans la même configuration sur les mêmes ports.
       
      Ou alors elle est vexée car je viens d'acheté une EQ8.
      si quelqu'un peut m'eclairé, 
      Je vous remercie par avance.
      Bien cordialement
      Goupilastro
       
       
    • By KLAAS
      Bonjour,
       
      Je viens de voir un post récent sur cloudy nights au sujet de la monture RainbowAstro RST-135, avec « Harmonic Gears ».
       
      3.5 kg de poids pour 10-15 Kg de capacité (très cher à part ça...3’600€ Je crois).
       
      Quelqu’un aurait quelque expérience avec cette monture ?
       
      https://www.cloudynights.com/topic/666852-rainbowastro-rst-135-review-the-ideal-imaging-mount/
       
      http://www.rainbowastro.com/new/theme/basic/content/product-135.php
       
      Merci,
      Stevan
       
    • By Mounie
      Utilisateur d'un télescope Meade ETX 105 je suis confronté à un dilemme technique:
      La raquette Autostar (#497?) présente un écran non actif. aucun défilement. par contre j'ai la main pour faire pivoter le télescope en azimut et en altitude.
      J'ai trouvé sur internet une autre raquette, mais elle non plus ne fonctionne pas.
      J'ai donc pensé que le problème provenait certainement de l'interface  avec le télescope donc la monture.
      Quelqu'un sur le forum a t-il eu ce pb et l'a  t-il résolu?
       
      Peut-on facilement changer la monture goto en gardant l'optique.
       
  • Images