Carlos Burkhalter

Problème Losmandy Gemini 2

Recommended Posts

Hello !

 

J’ai un petit souci avec ma monture équipée d’un Gemini 2. Lorsque je pointe un objet, la montre est systématiquement au mauvais endroit. 
 

Je renseigne correctement la date (mm/dd/yy), le lieu et l’heure (utc+1). 
 

Malgré cela, la monture pointe n’importe où. 

 

Exemple: ici, je voulais pointer le soleil 

 

68C1CA09-DC1C-418E-8725-983CC31E3879.thumb.jpeg.e887fc1dde9dd001542b31fdd2ed6ddf.jpeg

Auriez-vous une idée pour mon souci ? J’avoue avoir passé 5 nuits dehors à essayer de comprendre mais rien n’y fait.

 

petite précision, j’utilise Prism également réglé sur utc +1. 

Merci d’avance ! 
 

 

  • Confused 1

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By lepithec
      Bonjour,
       
      J'ai acquis en 2014 chez OU une raquette Vixen DD-3 avec deux moteurs pour motoriser ma vénérable Vixen GP.
       
      Tout a fonctionné pendant deux ans puis en 2016 elle est tombée en rade : sous tension, le moteur en AD "marchotte" en faisant un affreux bruit de cliquetis, et le suivi ne fonctionne pas. Seuls le Speed Mode 32x fonctionne. Grâce à quelques échanges de MP avec gandalf via le forum j'ai identifié deux composants qui semblent avoir été détruits. Sur les photos ci-dessous, les composants Q1 à Q8 sont apparemment des US5U1: https://www.rohm.com/products/mosfets/small-signal/single-nch/us5u1-product. Les Q7 et Q8 qui semblent détruits sont du côté du connecteur en AD qui est défaillant. Ces composants sont toujours en vente (ils semblent commandables en petite quantité sur ce site) mais je n'ai pas les outils ni les compétences pour souder des composants aussi petits.

      Je souhaiterais savoir à qui je pourrais m'adresser pour effectuer ce genre de réparation ? (sachant que j'ai déjà contacté Medas et OU à ce sujet, et qu'ils ne peuvent rien faire...)
       
      Merci pour votre aide !
       



    • By T450
      Bonjour,
      J'ai eu récemment des problèmes de suivi que j'attribue au gel (plusieurs jours et nuits à -5°C). Ci-dessous le cœur de mon engin, à droite il y a un roulement rotule à rouleaux qu'on ne voit pas. La vis du secteur est huilée et l'huile (de boîte) ne semble pas figer, je n'en dirais pas autant de la vieille graisse qui est dans le roulement et sur la roue (elle a été nettoyée depuis la photo mais regraissée).
      Des spécialistes de la mécanique auraient-ils des conseils concernant le graissage de ce type d'engin (type de graisse, huile, etc...). J'ai déjà fait des photos par -20°C sans problème mais c'était il y a des années.
      Ce soir il fait moins froid et ça a l'air de tourner normalement (qq brutes à 2.6" sur 10mn en ha)
      Merci par avance
      Nathanaël
       
      Lien vers le matériel : https://www.flickr.com/photos/145898341@N07/albums
       

       
       
       
    • By Jean-Marc_M
      Bonjour-bonsoir,
      Je viens de remplacer mon disque dur de PC et il ne me manque qu'un truc, le driver du câble EQMOD de ma monture, une AZEQ6. C'est un câble fourni par INSTEIN mais petit soucis, le site internet à disparu, impossible de retélécharger le driver... https://instein.eu/index.php?route=common/home
       
      Quelqu'un qui l'aurait pourrait-il me le faire passer siouplé ?
      Merci
    • By LucaR

      Hello!
       
      Marre de cette météo qui m'empêche de sortir le matos depuis 2 mois...  Et me fait rater quelques fenêtre courtes sans nuages par-ci par-là parce qu'il me faut 1h de préparation et installation, ça vaut pas le coup si j'ai pas l'assurance d'au moins 5h de beau fixe.
       
      Bref en parallèle j'aimerais acquérir un setup léger, grand champs (genre focale 135/200 max), qui puisse être déjà monté dans mon salon. Je voudrais pouvoir lancer mes prises max 15 minutes après avoir décidé de sortir le matos.
       
      Et donc je cherche des conseils 🙂 S'il y en a qui ont de l'expérience dans ce genre de setup, pouvez-vous répondre à ces quelques questions?
      Je pensais partir sur une base Star Adventurer + objectif Samyang 135 (ou bien un 200 mm max, avec mon setup actuel je suis à 525 je veux que ça complète bien) sur mon APN actuel (Canon 650D que je ferais défiltrer). Ca vous semble une bonne idée? Est-ce qu'un système de guidage serait un plus à ces larges focales ou bien parfaitement inutile? La SA permet-elle de faire du dithering sans système de guidage à côté?  Si pas de guidage, est-ce qu'un Asiair ou un Stellarmate serait un vrai plus ou ça ne servirait à rien? C'est contraignant, il faut l'alimenter...  Comment vous visez et cadrez avec ce genre de setup? J'envisage par exemple de brancher un PC juste au début pour m'aider à cadrer avec du plate solving, puis le ranger une fois cadré et la session lancée. Pratiquement j'imagine qu'on vise manuellement, on plate-solve, ça nous donne l'écart à la cible et on corrige à la graduation sur la monture (il y en a?)? Ou bien vous procédez autrement? La MAP vous la faite au bathinov? J'imagine que vous la refaite genre toutes les 30 minutes? PC obligatoire ou ça passe assez bien avec le liveview? Un bandeau chauffant c'est nécessaire sur un objectif comme le Samyang 135 ou les pare-soleil suffisent en général? Je crois que la SA s'alimente par piles, savez vous combien de temps ça tient avec le suivi activé? L'APN je l'alimenterais sans doute en USB avec une batterie externe de tel portable...
        D'avance merci 🙂

    • By Looney2
      Ok il est 5h du matin au Québec, 4h de route pour voir une comète sur le déclin qui a perdu beaucoup de sa luminosité depuis 4 jours... Bientôt un adieu à la belle même si elle reste photogénique.
      Du coup, les nuages à l'horizon aidant, on s'amuse sur une cible facile histoire de voir ce qu'il a dans le ventre ce Skyguider d'iOptron pour un peu de ciel profond. Alors c'est parti sur M31 !
      27x1mn à 800ISO à f/3.2 et 200mm de focale, une recette éprouvée... Bon ben ça bronche pas, croppé d'environ 10 pixels pour 30mn de poses (j'ai jeté 4 poses avec des passages nuageux).
      Y'a plein d'étoiles dans un ciel noir c'est dingue ! J'aime ça l'astro sans prise de tête : mise en station 2mn, intervallomètre pour aller voir les copains pendant que ça pose... Ciflard et Laguiole (dédicace à Mario et Brice)...
      Un petit script de Siril à 4h35 du matin et une finition sous PS...
      Tzigidou comme on dit icite !
       

  • Upcoming Events