Colmic

Member
  • Content count

    3102
  • Joined

  • Last visited

  • Days Won

    3
  • Country

    France

Posts posted by Colmic


  1. il y a 5 minutes, chonum a dit :

    En fait, je n’ai toujours pas trouvé d’intérêt à utiliser mon AP130. C’est juste la beauté de l’objet et le champ en visuel. Mais en imagerie je ne vois pas

     

    IMX461. 3.76µ. 44x33mm. Si trop cher, alors son petit frère l'iMX455.

    L'intérêt ? Un setup très léger et très transportable pour du très grand champ en haute résolution. Sans aigrettes :)

     

    Si tu commences à taper dans un 200 Skyvision superpoli + le gros correcteur, on arrive à plus de 6000 euros, avec le poids et le porte-à-faux en plus + monture en conséquence.

    130mm, dans nos contrées, c'est pas si déconnant. Suffit de poser un peu plus, pas forcément un problème avec ces nouveaux capteurs.

     

    Sinon comme le dit Olivier plus haut, un MN de chez Intes Micro, mais là encore les prix s'envolent.

     

    Mais je suis d'accord pour la FSQ130, l'IMX461 passe à l'aise sur la 106 pour bien moins cher.

    A part l'IMX411 à 50.000 euros le capteur, je vois pas quoi monter sur la FSQ130 en fait...


  2. il y a 26 minutes, Malik a dit :

    cote prix la LZOS 6500€ neuve l’AP dans les 8000€ (corrigez moi si j’me trompe le prix n’est pas visible chez Ovision)

     

    8000 c'est le prix neuf de la 130GT. A mon avis la GTX flirte avec les 10k.

     

    C'est là où quelque chose m'échappe concernant LZos. La 130 est à 6500, la 200 à 45000...

    Le problème n'est pas Lzos, le problème c'est Markus qui se touche complètement.

    J'ai eu des mots avec lui, donc APM perso, c'est terminé...


  3. J'ai eu une LZos 106/650. J'ai eu une mauvaise expérience avec.

    C'est pour ça que je parle plus de Lzos.

    Maintenant, si un jour j'ai l'occasion de pouvoir monter la CCD au cul d'une 130 Lzos, pourquoi pas, je reverrai mon jugement.

    Un copain en a vendu une (130 F/6 Lzos) pour 2000 euros... Va comprendre...

     

    De toutes façons, pour l'instant la FSQ106 me comble.

    La TOA130 c'était quand même un beau joujou, dommage qu'elle soit si lourde (et la mise en température si longue)...

    • Sad 1

  4. Il y a 1 heure, jm-fluo a dit :

    A 50 ans c'est pas fini, le démon de minuit te guette ;-)

     

    Cette FSQ130 me tenterait bien, mais elle est vraiment trop chère.

    Une AP 130 GTX m'irait comme un gant en fait, mais on n'en trouve pas d'occase. Que des GT sur lesquelles on ne peut pas monter le réducteur F/4.5.

    Et en neuf c'est encore trop cher aussi.

    La TOA130 j'ai déjà donné. Trop lourd.

     

    Echange FSQ106 + cash contre AP130GTX :)


  5. J'ai eu ma première APO de 100mm à 30 ans.

    Plein de matos au court des 20 ans qui ont suivi, avec course au diamètre et à l'armement :)

    Et à 50 ans j'ai fini avec une 106.

     

    Au cours de ma vie astro, j'aurai gagné 6mm... C'est ce que je dois avoir perdu en taille en me tassant... quelle misère... :D

    • Like 1
    • Love 1
    • Haha 1

  6. AH ça pour être long, c'est long :D:D

    J'avais un Robofocus (qui est en vente d'ailleurs), le montage est beaucoup plus court.

    Mais j'avais besoin du ZWO pour pouvoir piloter le focus à distance avec l'ASiair, donc pas le choix.

    Là en montage direct, ça reste assez court finalement, et rentre parfaitement dans le sac à dos.


  7. à l’instant, Malik a dit :

    Et l’autre inconvénient c’est effectivement Les roulements et la graisse à nu, mais en quoi est ce un réel inconvénient ? Quel est le risque ? 

     

    L'autre inconvénient, c'est que le montage est très long. Ca rentre difficilement dans le sac à dos et ça risque de se tordre et de fausser l'axe démultiplié qui est très mince.

    Pis ça fout de la graisse partout, à moins d'y mettre un bouchon à cet endroit.

    Sur le Facebook ZWO, un gars m'a répondu qu'il a appelé Taka pour savoir s'il pouvait le monter comme ça, ils lui ont répondu que le fait de démonter cette vis faisait perdre la garantie :S

    Bref, à lire leurs réponses, c'est pas forcément la meilleure solution...

    • Haha 1

  8. il y a 32 minutes, Malik a dit :

    en repassant sur le démultiplié, aucun problème. Je suis à 2micron par pas à F4,5 ça fonctionne du tonnerre. 

     

    En démultiplié, l'EAF est à 0.5µ par pas. C'est beaucoup trop précis. Et beaucoup trop lent surtout :)

    Je vais tester ce soir (si le temps se maintient) dans les vraies conditions, et lunette à la verticale pour voir si ça ne cale pas.

    Sinon je le remonterai sur l'axe démultiplié, mais ça fait chier quand même :)


  9. Il y a 16 heures, astrocg a dit :

    0.04 micron : quelle mécanique peut faire çà?

     

    C'est la résolution maxi des pas moteur. Avec le ZWO EAF, j'arrive à 0.5µ de résolution par pas, et entre nous, ça sert pas à grand chose d'avoir aussi précis :)

     

    595 euros pour le modèle 2 pouces, c'est pas exagéré.

    925 euros pour le modèle 3 pouces.

    Tout le monde n'a pas forcément besoin d'un FLi Atlas à 3000 euros :)

     

     

     


  10. il y a 2 minutes, aubriot a dit :

    Sauf si tu veux qu il aille au point desire (BF,parkage)a haute vitesse  enfin c est se j ai pu comprendre suivant le manuel.pas tout teste encore.

    Ensuite tu as trois reglages de bases suivant la charge.pour ma part j ai 160000 pas pour un débattement de 66mm. Soit 0,4 mm par pas.

    Ce qui serait intéressant c est d avoir le decalage de T entre la sonde interne et externe car bien  souvent le decalage est important ( Dans mon domaine de travail).

     

    66mm / 160.000 ça fait bien 0.4µ et pas 0.4mm (0.0004mm) pour un pas moteur. C'est beaucoup trop précis à mon sens, c'est contre-productif. Sauf si effectivement tu peux gérer une accélération avec le PrimaLuce.

    Mais je pense qu'un montage sur l'axe non-démultiplié serait bien plus efficace.

     

    J'ai reçu mon coupleur de 8mm hier soir. Donc j'ai pu tester dans les conditions définitives, directement couplé à l'axe non-démultiplié.

    Ca fonctionne parfaitement. J'ai monté un micromètre sur la crémaillère de la FSQ pour voir les mouvements :

    - avec un pas de 5, le mouvement de la crémaillère est de 20µ (0.02mm)

    - avec un pas de 1, le mouvement de la crémaillère n'est pas perceptible par le micromètre (précision 0.01mm)

     

    En conditions normales d'utilisation, un pas entre 5 et 10 est largement suffisant pour avoir une bonne précision de focalisation à F/3.8 (et 500 pas pour le dégrossissage de la MAP)

     

    Pour parcourir les 30mm de la crémaillère, le moteur met environ 15 secondes, au lieu des 4 minutes quand il est monté sur l'axe démultiplié. C'est déjà bien plus supportable :)

    J'ai monté tout le barda au cul, ASI183 + roue à filtres + diviseur + réducteur de focale, le moteur ne cale pas c'est parfait.

     

    Une remarque concernant la sonde de température : sur l'ASiair, je n'ai qu'une seule température. Donc quand on branche la sonde externe, ça remplace la sonde interne à mon sens. A voir sous ASCOM si on a bien les 2.


  11. il y a 1 minute, Vincent Bouttard a dit :

    Ça, je ne peux pas te le dire. De là à retrouver un paquet de FSQ-130 en destockage à vil prix, j'ai des doutes... Elle va plutôt devenir Collector, cette lunette ! ;)

     

    Trouve m'en une avec l'ancien vert (pas le nouveau tout pourri !!), et promis je la prends ;)

    Mais avec une tite ristourne quand même, pas les 5% habituels quoi :D


  12. il y a 50 minutes, Jijil a dit :

    La question porte surtout sur la stabilité du système dans des conditions intensives...

     

    Ton problème est vite résolu. L'ASI120 n'est pas supportée par INDI.

    Ca ne supporte que des caméras USB3.0 de base. Et bien sûr le RPI ne possède que des USB2.0.

    En revanche l'ASI120 mini, elle, est bien reconnue.

    Mais ne te leurre pas, la vitesse de rafraichissement, même en fenêtré reste très faible.

    C'est pas du tout fait pour du planétaire, mais pour du CP avec pilotage de tous les éléments, roue à filtres, caméra de guidage, caméra imageur, focuser, etc..

    • Thanks 1

  13. il y a 12 minutes, aubriot a dit :

    le réglage manuel par clavier est variable par pas de ce que tu veux .  après tu peux affiner par  des pas plus fins.  ;)

     

    C'est exactement comme le ZWO EAF, ça le rendra pas plus rapide pour autant. C'est juste un réglage de la finesse des pas.

    Moi sur le démultiplié, c'est franchement trop lent. Et surtout c'est inutile d'avoir une telle finesse. Ca fonctionne vraiment très bien en direct sur l'axe non démultiplié.

    Le seul point intéressant que mentionne @bandido c'est que tu peux avoir plus de couple sur l'axe démultiplié et donc mettre plus de poids au cul avant qu'il ne cale.

    Mais bon il est donné pour tenir une charge de 5kg, c'est déjà énorme je trouve.


  14. 2 choses à noter :

    - même sans la sonde, tu as la température interne au boîtier qui s'affiche. Disons que l'avantage de la sonde, c'est de pouvoir la coller à un endroit bien précis pour suivre l'évolution de la température au niveau du focuser et agir en conséquence.

    - c'est livré avec 4 accouplements flexibles, pour axes de 4 à 7mm de diamètre. Et manque de bol, l'axe de la Taka fait 8mm !! J'en ai donc commandé un autre sur Mamazone pour 9 euros les 5 pièces (donc j'en ai 4 de secours si jamais kkun en a besoin :) )