Thierry H

Member
  • Content count

    48
  • Joined

  • Last visited

  • Country

    Switzerland

Community Reputation

4 Neutral

About Thierry H

  • Rank
    Inactive member
  1. Zone rose sur mes photos, pourquoi?

    Merci pour vos réponses. Pour répondre à fljb67, je pratique depuis la Suisse, en effet j'y avais penser à la condensation, cependant la lulu est équipé d'une bande de chauffage à l'emplacement de la lentille frontale. Celle-ci chauffait bien. Hier soir, j'ai refais de la photo sur le Dobson, pas une trâce de Halo, c'est vraiment étrange....Bizarre... vous avez bizarre... (oui oui la cible est hors champs, mais c'est juste pozur tester le Halo) Une autre piste peut-être, sur l'APN est ce que le mode d'éclairage (soleil, lumière incandésant etcc) pour faire apparaitre cet halo selon le mode de prise photo?
  2. Zone rose sur mes photos, pourquoi?

    Merci fljb67 poiur votre réponse. En effet, ce Halo rosâtre n'y est pas sans le filtre UHC. Le filtre est directement installé devant le capteur du Sony A7III. La bizarrerie, c'est que hier j'ai mis le meme setup sur mon Dobson au lieu de me lulu TS86, pour faire du shooting (400x 14 sec) il n'y a pas de Halo...
  3. Bonjour, J'ai peut être une question un peu bê-bête, je débute dans l'astrophotographie. J'ai un Sony A7III avec filtre UHC sur une lunette TS86 quadruplet. Je constate que mes photos ont tous la zone central rosâtre autant sur les flats, les Raws, rien sur les Darks. Voir photos ci-dessous. J'ai interverti avec une autre APN (Canon) sur la même lulu, celui-ci n'avait pas de filtre UHC et donc pas de zone rosâtre. Rencontrez-vous ce même phénomène lors d'utilisation de filtre UHC? Est ce que ce genre de phénomène peut impacter la photo finale, malgré un empilement avec Bias/Flat&Darks? D'avance merci pour vos bons conseils. Thierry
  4. Bonjour Philippe, Merci pour votre partage, je vois en que la distance de travail est à 55mm. Utilisez-vous avec un filtre UHC?
  5. Bonjour à vous, Il y a quelques blogs qui existante déjà sur ce sujet, mais il me semble qu'il datent un peu (2013). Je fais de l'astrophoto avec mon Dobson Newton de T400 de Skyvision et un APN Sony A7III avec un filtre UHC, le toute, sans décorateur. Une session de photo est généralement de 300 photo de 14 sec avec un ISO de 3200 et ça fonctionne bien. le bon diamètre compense ma durée d'exposition. Je tiens à rester nomade sans prendre PC, batterie, détonateur et tout le zouinzouin. 😁 Cependant Un Newton reste un Newton, je cherche un bon moyen de supprimé le coma sur mes photos. Après avoir investi sur un Paracorr Type 2 et en adaptant une ralonge 30mm , le coma s'estompe, mais il me semble avec la distance rajoutée de la bague, mes images s'assombrissent très fortement. Même Siril n'arrive pas à stacker les photos tellement qu'elles sont sombre et une grande partie des étoiles disparaissent. Le jour et la nuit . J'ai tenté de trouver un email chez Televue, mais ils sont très timide, la seule option trouvé, c'est de les appeler, Mouaip...😏 Voici le set-up: Telescope: Skyvision T400 F/d 4.0 Option encodeur Astrophoto PO: faithertouch 2'' APN: Sony Alpha 7 III 24,2 Mpixel Dim. capteur: 35.6 x 23.8mm Nb pixel: 6048 x 4024 Pixel dim: 5.93 Echantillon 0.76'' Filtre UHC pour Sony A7 Je n'aurais jamais penser un tel impact sur l'image juste en rajoutant une bague M48 pour obtenir la bonne distance entre le capteur APN et le paracorr (qui doit être de 50mm), comme si une grosse partie des photons disparaissent... Mais j'espère que ma conclusion est vraiment bien érronée et qu'il y a une solution. Est ce que quelqu'un aurait une autre suggestion / commentaire ou devrais je opter pour un correcteur de coma en 2 pouce, qu'est ce que vous conseilleriez? D'avance merci pour vos précieux conseils. Thierry
  6. Actualités de Curiosity - 2013

    Je ne voudrais pas amener une polémie, mais ne serait ce pas plus politique et le toute serait pour assurer que les prochaines expéditions (en cours) sur mars soit assurer financièrement (nouveau rover, drone sur mars etc..). Si on trouve de la vie trop vite, les gouvernements rechigneront à mettre la main à la poche... Je fabule peut être beaucoup... Bon je vous laisse je vais prendre mes pilules Au passage un grand merci à vous pour vos recherches et le partages de toutes ces informations.
  7. Actualités de Curiosity - 2013

    Bonjour, Je suis ce blog depuis des mois et j'ai une question qui me turlubine depuis le début. Je ne suis pas un grand scientifique et donc je n'ose pas trop à intervenir dans ce blog, mais la réponse de Jackbauer2 rejoint une partie de ma question, donc je me lance... Y'a t'il eu un projet d'aller prélevé des échantillons de la glace du pôle de Mars, celle-ci doit datée de l'époque ou l'eau etait encore sur Mars, non? On retrouve parfois des bactéries figées pendant des centaines de milliers d'année sur les pôles de notre bonne terre, ne srait il pas applicable également sur Mars? et pourquoi? Sans prétention de ma part de vouloir remettre en cause la mission, oullà non non
  8. Bonsoir Bruno, Le télescope et sa deuxième base ont été retourné à Astroshop et j’ai reçu un remboursement. Une connaissance avait une flexitube de 300 avec GOTO et lui aussi, il ‘a retourné et a reçu un remboursement. Skywatcher font peut être des bonnes monture Equatorial, mais en AZ Dobson, c’est un peu du bonheur la chance, parfis on tombe bien et parfois c’est la galère. Comme m’écrivait AS, je suis un client trop exigeant pour ce type de produit (malgré que SW donne une précision de 0.5 minute d’arc,) maip... Le problème n’est donc pas trop bien résolu, une base avec un grave jeu dans l’engrenage, et l’autre difficile à dire, je n’ai jamais eu de retour d’AS. Probablement un soucis d’encodeur à mon avis. Thierry
  9. Merci Lamanbetola pour ton message, oui je connais bien optique Perret, en effet ils sont très bien. A l’epoque de l’achat du telescope, je ne les connaissais pas encore cette bonne adresse à Geneve. Ils n’ont pas autant d’article, mais le service est top.
  10. Merci Pancho61, l'exercice de réajustement du jeu des pignons est délicat? fragile? ou facile à faire? car je suis toujours sous la garantie avec Astroshop, une lettre recommandé va partir ce weekend à leur intention car je ne reçois aucune réponse de leur part, depuis plus d'un mois. Ceux-ci m'ont tout de même confirmé que si je touchais cette partie du télescope, je perdrais la garantie.
  11. Bonjour louisspaul, merci pour ton message et pour tes investigations, toutes questions / réponse peut m'apporter une réponse. En effet je me suis beaucoup de fois remis en question avec ma mise en station et voir s'il y aurait un oubli ou mauvaise manipulation de ma part. Juste par exemple avec l'heure d'hiver / heure d'été, mais le problème reste. Mais l'erreur n'est pas constant varie entre 6-13deg et parfois ca fonctionne pendant 10 min ou selon le positionnement de la base. La mise a niveau est quasi parfaite avec une base à 3 pieds et 2 niveaux à bulle selon photo précédent. J'ai fais l’acquisition de la connexion Wifi et la commande se fait via la tablette/iphone et l'app Synscan, avec cette méthode, une bonne partie de la mise en station est réalisé automatiquement, date / heure d'hiver, positionnement GPS est réalisé automatiquement. l'erreur est toujours là. Il y a 2 semaines, avec mise en station via connexion Wifi et sur deux étoiles très simples, Polaris et Sirius. Juste après le deuxième centrage sur sirius, je reçois le message ''Etalonage réussie'', je réintroduis de retourner sur Polaris, bam... a coté de 4-5°. Je corrige le positionnement de Polaris et pointe sur Uranus, c'est parfait, c'est dedans . puis je décide de revenir sur Polaris, et rebelote c'est à coté. A ne plus rien n'y comprendre Mais c'est erreur de pointage se passent très souvent lorsque le moteur tourne un bon moment (changement important de degré en AZ) il en résonne au niveau sonore, comme si il y avait quelque chose qui retiendrai de tourner, le nb de tour du moteur baisse pour remonter quelques degrés de rotation plus tard. Il n'y a pas de frein manuel sur ce type de Dobson.
  12. Merci babk, je ne connaissais pas cette adresse en Suisse. Au niveau prix, ça tient la route.
  13. merci jldauvergne pour ton message, en effet je vais prochainement ouvrir le boitier et tenter de le réparer moi-même Je souhaite vraiment qu'Astroshop me réponde. Dernièrement mon commentaire sur le produit a été effacé sur leur site. C'est incroyable , quelle fausseté. Je vais leur faire un écrire recommandé que nous restons là et je garde la deuxième bases pour dédommage et afin d'avoir des pièces de rechange pour la réparation. Sans réponse de leur parts sous un délai 15 jours, leur silence vaudra une confirmation de leur part.
  14. Encore merci pour vos messages et vos commentaires.
  15. Merci ndesprez, je te rejoins et Astroshop n’a apparemment pas vérifié avant d’envo la 2ème base.