decatur30033

Seven Sisters - FSQ106 - ASI1600mm

Recommended Posts

M27_Flat_ASI1600.thumb.jpg.e4b48ecfd84e6bc80513054d45e2bc7e.jpg

Quelques minutes sur les Pléïades en fin de nuit il y a 3 jours, la FSQ106 avec le réducteur 0.73 et le capteur de l'ASI1600 donne un champ très sympa pour pas mal de grands objets.

En LRGB, sur Pixinsight puis Lightroom, poses courtes de 30s sans guidage sur une GM811.

L 30x30 secondes
R 10x30 secondes
G 10x30 secondes
B 10x30 secondes

 

Bonne journée,

Olivier

 

M45_FSQ_ASI1600_0_73.thumb.jpg.5502e9c8e144ecf079b6ef2d61383417.jpg

  • Like 7
  • Love 1

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Non, déjà l'hiver xD. Trop bien hi hi ;)

 

Belle image de cet amas.

 

Fred:)

  • Thanks 1

Share this post


Link to post
Share on other sites

@yenship C'est un gradient de pollution pas complètement bien corrigé, mais je ne voulais pas cropper l'image pour garder l'étoile jaune à cette place.

Share this post


Link to post
Share on other sites

Très belle image des frangines :)

Et y a aussi papa et maman ;)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites

Bravo c'est top ;)

JC 

  • Thanks 1

Share this post


Link to post
Share on other sites

Hello ! 

 

Ton image est superbe. La finesse est juste incroyable et il y a un sacré signal. Je me suis permis de télécharger ton image afin d'y apporter deux petits modifications.

 

En effet, je trouve que ton image était comme atteinte d'un voile vert, ce qui arrive très souvent lors de la combinaisons LRGB. C'est d'ailleurs pour ça que pixinsight offre un process rien que pour corriger ça: SCNR. Plus simple, tu meurs, Il suffit de sélectionner la couleur dont tu veux te débarrasser et hop ! De plus, en utilisant AutomaticBackgroundExtractor, tu peux supprimer ce petit problème de planéité dans les angles. 

 

Voilà le résultat que j'obtiens sur ta superbe image: 

test.thumb.jpg.ce5dd76d5fbe30eecfb2bf9933ae6dcc.jpg

 

J'espère que tu ne m'en voudra pas, en tout cas c'est fait dans un esprit amical :)

 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

@Carlos Burkhalter Salut, merci de ton passage et de ton travail sur l’image, j’ai le SCNR sur mes process icons mais parfois j’oublie de m’en servir...,

 

concernant l’ABE est ce que tu conseilles de le faire sur chaque couleurs avant combinaison ou bien à la fin?

merci

Olivier

 

  • Like 1

Share this post


Link to post
Share on other sites

Salut Olivier ! 

 

Pour le ABE en fait je le fais 2 fois. Une première fois sur la couche RGB mais attention, je l'applique en division. Ainsi, les différents zones de couleurs qui sont apparues lors de la combinaison disparaissent. Ensuite, je l'applique sur la couche L en soustraction. En principe là, tout va bien. Si d'aventure il restait encore quelques petits défauts, je l'applique une troisième fois sur l'image LRGB (soustraction encore). 

 

Voilà, c'est ma petite recette de cuisine. Je sais pas ce qu'elle vaut mais ça marche plutôt pas mal pour l'instant :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Christophe H
      Bonsoir,
       
      J'ai imagé, la nuit dernière, M3 et M106 avec la Starlight Xpress sur le SW 254/1200. J'ai démarré par M3. J'ai eu une grosse misère avec l'autoguidage. Au bout de 6 minutes, il s'est mis à corriger à fond en AD, comme si la vitesse du télescope avait baissé, j'ai dû arrêter la session 2 fois, en quittant PHD, ne parkant le télescope, le mettant hors tension... Le problème semble s'être résolu indépendamment de ce que j'ai tenté pour le résoudre. Mystère. Je suis arrivé à faire 44 luminances à force de recommencer. Je n'en avais prévu que 30 au départ. Le temsp de pose était de 2 minutes. Pour la couleur, j'ai pris 10 poses de 2 minutes par filtre coloré.
       

       
      J'ai poursuivi la nuit avec M102. Avec 30 poses de 2 minutes pour la luminance. L'autoguidage a planté lors de ma deuxième série de poses pour la couleur. 3 rouges sur 10, 5 verts sur 10 et 5 bleus sur 10 manquaient quand je me suis réveillé pour passer aux planètes. Du coup, j'ai repris les poses qui manquaient.
       

       
      Bonne soirée
       
    • By Christophe H
      Bonjour,
       
      Voici 2 images faites la nuit dernière avec la Starlight Xpress, sa roue à filtres, un correcteur de coma sur le SW 254/1200. Pour ces 2 images, les poses sont de 2 minutes, avec 30 luminances et 10 images par filtre coloré (R,V et B). Pour l'anecdote, j'ai fait 205 darks, 264 offsts. J'ai oublié d'arrêter la caméra en partant faire des courses. Pour les flats, il n'y en a eu que 64. Je les ai faits ce matin sur le ciel bleu. A noter que j'ai utilisé le bouchon du télescope pour faire faire une ombre et empêcher le soleil d’éclairer l'intérieur de l'entrée du tube. Si je ne fais pas ça, le niveau moyen des flats monte d'environ 1000 adu. Je pense que c'est ce qui a pu me poser des problèmes avec les flats pour d'autres séances.
       
      Et donc voici M92 :
       

       
      et NGC 6905 :
       

       
      Bonne soirée
    • By frank-astro
      Bonjour,
      Voici NGC7142 et NGC7129 pris avec la Megrez72 et ASI1600MC. 40 poses de 4 minutes. Première prise en main également du logiciel APT pour gérer mes prises de vue et également le difthering via PHD2.
      J'ai recalé ma MES qui avait bougé (je suis pourtant en poste fixe mais à force de changer d'instrument (Megrez, C9), cela a dû bouger un peu. Traitement SIRIL et Photoshop.
      Bref, je trouve que mon fdc est mieux maintenant.
      NGC7142-ASI1600MC-Megrez72_40x4min by Frank TYRLIK, sur Flickr
      Frank
      ps: c'est marrant, je pensais voir la nébuleuse plutôt bleu et pas de cette couleur. Me serais-je gourer quelque part ?
       
      Ps2 : Vous connaissez le site https://telescopius.com, c’est pas mal du tout...
    • By ZeMrHyde
      Bonjour,
      Petit test pour rire depuis le balcon:
      M4 au foyer du mak 127, sur eqm35 autoguidée avec une 60/240 + asi224mc,
      117x45s à 1600iso, 31 darks, 101 flats, 101 darkflats, 149 offsets, D3100 défiltré + UV/IR cut svbony
       

       
       
      il y a un halo je sais  ... soit le filtre est merdique, soit j'ai un peu raté mes flats, soit les deux 
      et puis je suis une quiche en traitement  
    • By Haltea
      Salut,
      je vous propose M13 en poses rapides , j'ai choisi cette cible car j'adore les amas globulaires mais aussi parce que je voulais travailler sur ma collimation , la mise au point et tester le backfocus de mon nouveau set up (que j'ai tenté d'optimiser ces derniers jours)
      il y a 8600 images de 500ms pour la luminance et 900 images d' une seconde pour la couleur (soit environ 2 heures en tout)
      j'ai conservé 80% des images ( FWHM maximum a 2,95 pour les 8600 images)
      j'exagère peut être mais je vois un léger étirement des étoiles ...
      le backfocus est a priori exactement a 55 mm pour mon GPU (camera qhyccd et son adaptateur donnés a 18 mm , le reste a été mesuré au pied a coulisse)
      j'ai fait la collimation au chechire juste avant les poses (j'ai tenté la collimation sur une étoile en suivant le tuto astrosurf mais sans résultat , un truc a du m'échapper) 
      Vous pensez que j'ai des choses a corriger?  
      j'ai aussi un halo autour des deux grosses étoiles, il y a quelque chose a faire à l'acquisition ou au traitement qui m'échappe?
      je vous joints une brute 
      Pardon pour les doublons du post , je n'arrive pas a les effacer ... si quelqu'un sait je suis preneur


  • Images