Alexandre EGON

Problème de mise en station EM 200 Temma 2Z

Recommended Posts

Bonjour à tous,

Hier soir j'ai voulu peaufiner la mise en station de ma monture mais voila, la notice en anglais traduite du japonais fournie avec la monture ne m'aide pas vraiment..

Mes coordonnées:

44° 10' 41'' N

4° 46' 16'' E

Mon trépied est parfaitement de niveau et j'arrive sans trop de difficulté à mettre Polaris au bon emplacement dans le réticule (heure, jour, mois et année)

Mon premier souci vient du réglage du "Longitude Offset Scale" qui est gradué de N +10 à -10 sur ma monture, alors que sur la notice il est indiqué N 145...135...125 et S -10...0...+10

Mon deuxième souci est que j'ai réglé une première fois à +4 graduations et quand j'ai pointé le ciel l'astrométrie à échouée étant donné l'écart.. alors j'ai recommencé l'opération et j'ai fait l'inverse (-4) et quand je vérifie dans le viseur polaire au fil du temps Polaris se décale à gauche et sort du rectangle annuel .. J'ai réitéré  l'opération en mettant à la graduation à 0,.. même problème

J'ai déjà vu des discussions sur le sujet et les avis diverges d'un astram à l'autre ce qui n'aide pas non plus..!

Quelqu'un aurait quelques tuyaux?

Edited by Alexandre EGON

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

il faut indiquer - sur le réglage d'offset ;) 

moi c'est fait en trois minutes.

mise à niveau, affinage de la bulle avec la raquette, heure et date, mise en place de l'étoile, et ok ;) 

Share this post


Link to post
Share on other sites
il y a une heure, PETIT OURS a dit :

tu peux faire une photo de tes réglages d'offset? 

Bonjour PETIT OURS, merci pour ton passage ;) 

voici la fameuse photo..

20190609_141834.jpg

Share this post


Link to post
Share on other sites

Pour moi ton premier réglage à +4 était le bon. J'ai retrouvé ce post avec les explications de Rémi...

Question à la con: tu es sûr que tu étais bien sur la polaire et pas une voisine? Je dis ça parce que ça m'es déjà arrivé de me gourer en me mettant à quatre patte. J'avais choppé une voisine et forcément ça marche beaucoup moins bien... Lol

 

Sinon vérifier aussi que le viseur polaire est bien aligné sur l'axe de la monture: mettre la polaire sur la croix centrale du viseur polaire et faire tourner l'axe d'AD de 180° en observant si l'étoile reste bien positionnée sur la croix.

Share this post


Link to post
Share on other sites

salut ;)

et merci pour la photo ;) 

je regarde sur la mienne  tout à l'heure ;) 

Share this post


Link to post
Share on other sites

Bonjour,

Comme Mala05, dans l'hémisphère nord, l'offset est positif pour les longitudes à l'Est du méridien, soit entre +4 et 5 sur la graduation,  comme tu es à +4°46, tout proche de 5°.

Le trépied n'a pas besoin d'ètre à l'horizontal, c'est la monture équatoriale qui doit l'ètre à l'aide du niveau à bulle intégré en tournant l'axe d'ascension droite, nuance importante. Le trépied de l'em 200 n'est pas réglable de toute manière ....

Respecte bien le TU sur ton viseur polaire, moins 2hres en été, ne te trompe pas d'étoile pour la polaire et zou ... ;)

Martial

  • Like 1

Share this post


Link to post
Share on other sites
il y a 5 minutes, PETIT OURS a dit :

44 46 16 Est tu dois mettre le signe +

Heu… non je suis à 4° 46' 16'' Est

Share this post


Link to post
Share on other sites
il y a une heure, Alexandre EGON a dit :

Heu… non je suis à 4° 46' 16'' Est

oui, mais c'est + ;)

tu passes un coup de fil à Colmar demain, et ils te le diront ;) 

bonne journée ;) 

  • Thanks 1

Share this post


Link to post
Share on other sites

"

  Le 24/01/2015 à 15:03, Rémi Petitdemange a dit :

Salut,

Les réponses n'affluent pas pour t'aider,
l'EM-200 est encore un peu trop récente 

Pour compléter la réponse d'Olili en espérant que ça va te servir :
attention au signe des valeurs utilisées sur l'offset de longitude :
positif pour longitude EST
négatif pour longitude OUEST

A+
Rémi

  • Like 1

Share this post


Link to post
Share on other sites
il y a 1 minute, martial figenwald a dit :

Le trépied de l'em 200 n'est pas réglable de toute manière ....

Si il l'est, puisque j'ai le modèle en métal

 

il y a 3 minutes, martial figenwald a dit :

comme tu es à +4°46, tout proche de 5°

C'est ce que j'ai fait la dernière fois (+4) et l'astrométrie a échouée

 

il y a 47 minutes, mala05 a dit :

tu es sûr que tu étais bien sur la polaire et pas une voisine?

Il fait encore jour quand je vise l'étoile polaire, et ça fait presque dix ans que je fais des MES :) 

 

il y a 49 minutes, mala05 a dit :

vérifier aussi que le viseur polaire est bien aligné sur l'axe de la monture: mettre la polaire sur la croix centrale du viseur polaire et faire tourner l'axe d'AD de 180°

J'avais le doute malgré que la monture soit neuve, j'ai donc vérifié l'axe polaire n'est pas faussé.

merci quand même pour vos conseils, je vais peut être faire une MES avec la méthode King et me faire des repères, ça me fais c.... mais bon pas trop le choix :/

Share this post


Link to post
Share on other sites

à noter, je vérifie toujours la position de l'étoile sur Polaris Finder même si le réticule n'est pas le même que celui de la Temma 2Z, je tiens compte de l'angle horaire affiché de Polaris que je reporte lors de ma MES

 

http://www.takahashi-europe.com/support/softwares/polarisfinder/polarisfinder-1.5-fr.htm

 

faut-il encore y soustraire 2 heures..?!

 

Share this post


Link to post
Share on other sites
il y a 20 minutes, Alexandre EGON a dit :

faut-il encore y soustraire 2 heures..?!

Si tu fais tout en TU tu es bon. Par contre attention à Polarisfinder: l'Est est en négatif.

 

Sinon pour te donner un ordre de grandeur pour contrôler, sur ma vieille EM-200b j'ai une dérive inférieure à 3" sur 16 minutes (2 tours de vis)...

5cfd1ba6b53c1_Capturedcran2018-12-1109_45_25.jpg.4be609b8e00d1156d5d6c4d602952bce.jpg

Et j'ai constaté justement que mon axe mécanique n'est pas calé pile poil. Il faut que je corrige ça. Donc toi tu devrais être à encore moins en toute logique. A Gap, je suis réglé à +6°.

Edited by mala05
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 35 minutes, mala05 a dit :

Si tu fais tout en TU tu es bon

Ok, jusqu'à présent je ne faisais pas avec le temps UTC... donc si j'ai bien compris:

_je mets +4 graduations sur l'offset de la monture (et non -4 comme sur la photo de mon offset)

_s'il est 22h00 à ma montre ou mon téléphone portable il est en fait 20h00 UTC

_je règle le réticule du viseur sur 20h à la date et je positionne Polaris à 2019 dans le petit cadre rectangulaire

_ et c'est parti pour une nuit de folie :D 

 

C'est tout bon chef?

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By AstronoSeb
      Bonjour à tous.
       
      Dans les logiciels d'aquisition, il est possible de definir sous combien de bit sont enregistré les niveaux de chaque pixel. 
      Apres coup, est-il possible pour une image de retrouver sous combien de bit les données ont été enregistrées ?
       
      Merci bien pour votre aide !
       
      AstronoSeb
    • By Herve_du_61
      Bonjour à tous.
      Je me tourne vers vous afin d'élucider mon problème.
      Depuis mon achat d'un filtre UHC et d'un correcteur de coma Baader MPCC Mark III, je me retrouve avec un disque blanc sur mes photos empilées.
      J'ai mis des exemples en photos prises la même soirée : la première avec le correcteur (sans le filtre, avec DOF), la deuxième sans le correcteur (sans le filtre, avec DOF)
         
      J'en déduis que le souci ne vient pas du filtre UHC puisque sa présence ou pas fait quand même apparaitre le disque blanc.
      C'est donc le correcteur de coma qui me donne ce disque blanc qui semble correspondre à la zone où le correcteur ne corrige pas ??
      J'ai pourtant respecté le backfocus de 55 mm.

       
      Faut-il que je modifie ce backfocus ? Le correcteur a-t-il un défaut ?
      Merci d'avance.
      H.
       
    • By JO_94
      Et pour finir le week end sur une note ensoleillée (pendant que je termine la nébuleuse du requin...) !
      Photo de notre étoile et la tâche AR2804 prise ce samedi après midi.

    • By JO_94
      Salut à tous,
      Cela faisait 1 mois que j'avais pas mis la lunette dehors... c'est chose faite avec ce magnifique week end (et ça continue... je suis claqué !).
      Les résultats de cette M101 sont pas folichons à cause d'une mise au point dans les choux entre les changements de filtre (j'ai ajouté ça à ma routine maintenant ! On apprends de ses erreurs).
      Bonne semaine à tous !
       
      Lien vers la version Astrobin : https://astrob.in/4bul1z/0/


    • By aescalle
      En attendant d'avoir enfin un ciel clair et sans lune, je me suis mis à préparer des sessions de Darks pour tester ma caméra ZWO 294 MC Pro,
      Et le résultat dès les premières exposition à 15 secondes ou 30 secondes sont plutôt des images grises plutôt que noires, et dont l'intensité varie d'une image à l'autre.
       
      Mon setting caméra est:
      Unity gain
      gain 120
      Bin 1x1
       
      Ayant l'habitude d'imager avec mon Canon Mark III, je suis assez surpris du résultat.
       
      - Avez-vous rencontré ce résultat ?
      - Cela est-il normal ?
       
      Merci par avance pour vos réponses!
       
       
       
  • Upcoming Events