Recommended Posts

Bonsoir  .  j ai  recu mon eVscope  achete chez  Astrochop  ( aucun  pb   livraison  sans  soucis  et  tres  rapide  )    J e l ai  teste  d abord a  Lyon  puis a la  campagne  .   Globalement  ca  va  .   Il  y a parfois des beugues  avec le  wifi  entre  le  te  lescope  et le  tel  (  c est  parfois  un  peu  penible  )  Par  contre  j ai  tres vitre  compris   qu en  mode  vision  amplifie   le  reglage   automatique  ne  donne pas de bons  resultats  et  qu il  faut   regler  manuellement     brillance  et  contraste  .   Sinon  je ne  comprend  pas  trop   comment  fonctionne  la  mise  en  reseau  et    la  transmission  des  donnees   avec  l institut  Seti .   Ci joint  des  vues prise a la  campagne  ou  a  Lyon .    Merci  de votre attention .

eVscope-20200718-212743_resized.png

eVscope-20200718-213502.png

eVscope-20200718-220633.png

eVscope-20200718-220339 (1).png

eVscope-20200718-234233_resized.png

eVscope-20200718-230347.png

eVscope-20200718-235205_resized.png

eVscope-20200718-235205_resized_1.png

eVscope-20200719-002416_resized.png

eVscope-20200712-022456 (3).png

eVscope-20200713-233111.png

eVscope-20200713-234458_resized.png

eVscope-20200713-223044_resized_2.png

  • Like 3

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Effectivement sur certains objets, trop peu ou trop lumineux, il est de bon ton de s'amuser avec les réglages pour obtenir une meilleure image. A priori pas besoin sur les amas.

Pas grand chose à savoir sur la récup/envoi des données au Seti. Dans le dernier onglet, connecté en wifi à l'evscope, tu appuies sur TELECHARGER LES DONNEES, ce qui rapatrie les données sur ton smartphone/tablette, puis déconnecté de l'evscope et connecté à internet, tu appuies sur TRANSFERER LES DONNEES, c'est à ce moment là qu'elles sont envoyées sur les serveurs du Seti/Unistellar. C'est tout, le % revient à 0 après cela.

Il est possible que tu aies à régler la position de ton miroir, on dirait que les étoiles sont légèrement en "pâté". Il faut le recentrer. Les étoiles doivent apparaître comme des sources "ponctuelles" = des points ronds.

Share this post


Link to post
Share on other sites

Merci  bien   pour  ta  reponse  rapide .   En ca qui concerne  le  reglage du miroir  , il  est  vrai  que  comme  je  viens de  recevoir  le  telescope  j ai  considere que  le  reglage  avait  ete  fait  et  qu il etait  parfait .  En    plus  je  n ai  pas  trop  ose  touche  a  cela !   C est pas  trop  delicat  a  effectuer  ?  Au  plaisir  de  te  lire .
 

Share this post


Link to post
Share on other sites

Bonjour @vega69. Tout est expliqué dans le mode d’emploi. C’est très simple à effectuer. Il est conseillé de le faire après chaque long transport... comme par exemple la livraison 😉. 
À bientôt. 

Share this post


Link to post
Share on other sites

Je confirme, et concernant le transport, le mien pour cet été a fait 2000km de route avec pas mal de dos d'âne + 1000km de bateau sans que le réglage ne bouge !

 

Bon ciel,,

Fabrice

Share this post


Link to post
Share on other sites

Merci  bien    pour vos  reponses . Hier  j ai  fait  des  observations  sur le balcon  a  Lyon .  nouveau beugue :  pendant  plus de  2heures la vision amplifiee   ne  fonctionnait pas .  apres de multiples  essaies et  tres tard dans la  nuit  ca a  remarche .  Est que  cela   vous  est  deja  arrive  ?     A bientot .

Share this post


Link to post
Share on other sites

Pas vraiment meme si des fois, hors vibrations du vent, des pieds sur une terrasse en bois, nuage passager, sans reelles perturbations il semble que cela ne fonctionne pas. C est de l info, quand votre box internet marchotte, que faites-vous? Un reset... ne pas hesiter a faire un on/off du scope et de l appli. Ca peut grandement aider.

Share this post


Link to post
Share on other sites

Bonjour .  Hier  soir  (7 aout )   Nouvelle seance  d observation a la campagne .  Tres nombreux  problemes   :  l application  ne  repond plus  tres souvent  et  pendant  parfois un  long  moment  .     J ai  perdu bcp  de temps a  relancer  le  systeme   au  detriment de l observation .   Je commence a penser  que le probleme  ne  viens non  pas de l eVscope  mais  de mon  tel   qui est  quand meme  assez  ancien  (un  Samsung  avec pas mal d application ) .  Est ce possible   que le tel  ne  soit pas  assez  performant ? Faudrait il par  exemple  utiliser  une  tablette juste pour l eVscope   ?

Share this post


Link to post
Share on other sites

J ai un samsung s5 mini d occaz (android 6) qui doit dater de a minima 2015. Meme si j ai eu des deconnexions intempestives, des crash de l appli, ca reste tres ponctuel.

Faire l essai avec un appareil different et se faire son idee.

Share this post


Link to post
Share on other sites

Cela vient du téléphone. Je n'ai plus de soucis avec mon Huawei récent

 

Share this post


Link to post
Share on other sites

Bonjour, 

Je pense que le téléphone est important, mais également que l'application manque encore un peu de stabilité. Hier soir, j'ai connu de multiples problèmes d'arrêt de la vision amplifiée, et une déconnexion du Wi-Fi. Et je possède un Samsung S20+ flambant neuf...

Et j'ai eu un autre problème, pour lequel j'aimerai bien avoir vos avis.
Lors d'une des dernières soirées (une star party), un léger vent (je pense, 5-7 Km/h) s'est levé. A partir de ce moment, l'eVscope est devenu inutilisable. Grandes difficultés à pointer les objets, et impossible d'utiliser la vision amplifiée : message d'erreur systématique "Vision amplifiée impossible. Une vibration a été détectée".  Et pourtant le vent était vraiment faible, et je ne pouvais pas voir le tube bouger. D'ailleurs, les Nexstar ou autres LX-80 n'avaient aucune difficulté. Avez-vous constaté le même problème ? 

 

Merci pour vos avis.

Cordialement

Share this post


Link to post
Share on other sites

Bonjour .  Le vent provoque des vibrations  et ca peut interrompre  la  vision amplifiee .   Mais si  le vent est  tres leger  il  devrais pas   poser de probleme .   Moi j ai  eu des problemes  d interruption de  vision amplifiee   sans le moindre vent  !   

Share this post


Link to post
Share on other sites

 Pensez vous que l on  aurait de meilleures  resultats en  utilisant  une tablette numerique  a la place du bon  vieux tel portable   pour  diriger l eVscope ?  Je trouve que la  majorite des utilisateurs  ont des problemes . Faudrait peut etre   essayer  autre chose .  En plus on pourrait stocker et regarder les photos de facon plus confortable .

Share this post


Link to post
Share on other sites

Merci Vega69 pour votre réponse.
D'autre personnes ont-elles eu des problèmes avec le vent ?

Je cherche à savoir si mon eVscope est plus sensible que la moyenne... 

Et peut-être existe-t-il une solution ?

Share this post


Link to post
Share on other sites

Pour la déconnexion cela vient du téléphone qui privilégie les connexions qui donnent un accès à Internet. Le problème ne se rencontre pas quand vous êtes dans un champ éloigné de toute source wifi. Selon les versions d'Android, vous avez un  message qui vous propose de garder la connexion malgré qu'elle ne donne pas accès à Internet. Ainsi plus de déconnexion intempestive. Bref c'est le téléphone qui est en cause. Comme il change tout seul de wifi, c'est particulièrement casse pied, avec son cortège d'effets indésirables, dont les lenteurs exaspérantes. 

Share this post


Link to post
Share on other sites

Pour éviter les vibrations en cas de vent. il est sans doute souhaitable de le pas sortir trop haut les pieds télescopiques.

 

J'ai eu ce pb.

  • Like 1

Share this post


Link to post
Share on other sites

Je découvre ce post de retour de vacances. Ce problème d'arrêt de la vision amplifiée vient effectivement de causes multiples : téléphone dès lors qu'il privilégie une meilleure connexion (internet notamment) que le faible réseau wifi de l'eVscope, éloignement de la source (je laisse mon téléphone sur la monture si je dois m'éloigner même de quelques mètres), vent (je n'hésite pas à ne pas déployer du tout les pieds de la monture pour qu'il reste très près du sol en cas d'une moindre brise), mauvais ciel (trop clair, proximité de l'horizon)...

Je sais qu'Unistellar travaille sur ce problème car il y a de nombreuses remontées dans ce sens... Espérons une prochaine amélioration !

Share this post


Link to post
Share on other sites

Le WE dernier, beaucoup de vent et j'avais un message du style "vibrations détectées" et cela stoppait la vue amplifiée. Néanmoins logique vu le vent.

Share this post


Link to post
Share on other sites

Bonjour tt le monde

j’ai regulierement ce pb d’arrêt, Quand faible vent en effet, mais j’ai eu également ce pb sans vent et je pense que ça venait du sol: plusieurs fois en plaçant l’evscope sur une terrasse en bois (Lames). En restant parfaitement immobile  moi-meme.
Je me demande si les vibrations des moteurs de suivi du ciel ne sont pas amplifiées sur ce type de sol et du coup détectées par le soft qui arrête la vision amplifiée.

je n’ai pas eu ce pb sur la terre ferme.

 

Je n’ai pu pour le moment faire un enregistrement long(1h) que sur sol dur et totalement protégé du vent (par la fenêtre....)

Share this post


Link to post
Share on other sites

Effectivement, il est très sensible à tout type de vibrations !

Je ne sais pas si cela peut venir des moteurs, qui m'ont l'air vraiment souples et fluides...

J'espère qu'Unistellar va trouver une solution pour atténuer ce problème car cet arrêt de la Vision Amplifiée est vraiment un bug récurrent qui pénalise tout le monde...

 

Share this post


Link to post
Share on other sites



  • Similar Content

    • By frank-astro
      Bonsoir,
      Une Mars chopée entre les nuages, même pas eu le temps de faire une psf...
      Toujours au C9 et à l'ASI224MC
      2020-10-22-2021_0-IR-Mars_ZWO ASI224MC_l6_ap72 by Frank TYRLIK, sur Flickr
      Bonne soirée,
      Frank
    • By Looney2
      Parallèlement au très populaire ASIair (Pro ou pas), je découvre le projet "open"  AstroBerry à base de Raspberry Pi, donc la même base que la version ASI. On ne voit pas beaucoup d'utilisateurs pour le moment alors que la fiche descriptive est alléchante avec la prise en charge de beaucoup d'applications et l'avantage d'un système Open Source qui englobe plusieurs périphériques sans se concentrer sur les produits d'une marque précise (comme le ASI qui ne fonctionne qu'avec les caméras ASI). Je vois qu'il faut quand même avoir quelques compétences et connaissances (notamment avec Linux) pour s'en sortir mais... Y'a t-il ici des utilisateurs ? Qui s'y intéresse ?
       
      https://www.astroberry.io/
       
       
    • By teko38
      Bonjour
      Pour les possesseurs de 294MC
      Apparemment la 294MC ayant du bruit télégraphique il faut avoir un temps de flats assez long 2s
      Quelle est votre temps de pose pour vos flat ??
      Et a quel gain ?? mini ou gain unitaire 120 ??
      Merci pour vos avis précieux
      Cdt Daniel
    • By Ciel Austral
      Bonjour à tous
       
      L'équipe  CIEL AUSTRAL,  Jean-Claude Cannone, Georges Chassaigne, Nicolas Outters, Didier Chaplain, Philippe Bernhard, Laurent Bourgon, vous présente une image SHORGB et HOORGB, faite avec notre TEC160 depuis l'Observatoire El-Sauce au Chili.
      Les acquisitions ont commencé en mars 2019 pour se finir en août 2020 pour réaliser cette Mosaique de IC2177 la Mouette en SHORGB et HOORGB pour un cumul de plus de 350h de pose
       
      Lien vers les full 8000x8000 et les détails de l'acquisition
      http://www.cielaustral.com/galerie/photo120.htm
       
      LES PREVIEW
       
      SHORGB

       
      HOORGB

       
      amicalement
      CIEL AUSTRAL TEAM
    • By frank-astro
      Bonsoir,
      Hier soir, ciel voilé, voir bien voilé...
      Un peu comme ce soir :

       
       
      Mais on voit des étoiles, donc Mars. Direction l'Observatoire (ça le fait comme phrase ça !!!) et pointage du C9. Plusieurs SERs mais seulement deux de corrects car seeing qui passe de mauvais à moyen.
      Capture d'une PSF, traitement AS!3 puis Astrosurface. Toujours mon souci de couleur mais bon là, je n'y arrive pas.
      2020-10-18-2053_4-IR-Mars_ZWO ASI224MC_l7_ap115 by Frank TYRLIK, sur Flickr
      Bonne soirée,
      Frank
  • Upcoming Events