Meade45

Aux possesseurs de CEM60 EC

Recommended Posts

Posted (edited)

Bonsoir à toutes et tous,

 

   Je viens d'acquérir auprès d'Astroshop, la monture  dont je rêvais depuis... allez 10 ans.

Posé sur le trépied Literoc recommandé, j'ai alors procédé à la découverte de l'appareil.

Je rentre tout à fait dans les appréciations lues par ailleurs à savoir une esthétique, une qualité de suivi et une ergonomie remarquables. 

Mais j'en viens in fine à la raison de ce post: 

2 dysfonctionnements qui ont eus pour conséquence un retour au bercail dans le SAV d'Astroshop.

Le premier est l'inopérance du panneau USB vanté pour l'intérêt qu'il a de rassembler les câbles des différents accessoires. Rien n'est reconnu de la caméra à la clé !

Puis un bruit suspect régulier et fluctuant courte dès lors que le suivi est enquillé. Le bruit de déplacement est doux mais dès l'appui sur la touche 0, ce bruit résonne dans la quiétude de la nuit et finira telle une goutte d'eau lancinante à me rendre Fada.

Je joins ce son, saisi au smartphone puis amplifié pour qu'il soit plus audible.

Astroshop me dit que ce bruit est normal (!) 

Ayant possédé par le passé un LX200 12", le suivi était aussi doux que le déplacement. Rien de remarquable alors. 

Mais dans le cas de la CEM60, l'attention se focalise dessus et le plaisir d'une soirée d'observation s'en trouve diminué. Difficile alors de s'en détourner .

Aussi à vous possesseurs de cette monture, je viens vous solliciter pour obtenir votre avis et déterminer si ce bruit est bizarre ou au contraire 'normal' aux dires du distributeur.

 

Merci pour vos retours à venir.

Guy

 

 

 

 

 

Moteur Cem60 RA-Amplifie.mp3

Edited by Meade45

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
Posted (edited)

Bonsoir, un peu court ton post ;)

 

Premiers tests de ma ioptron CEM 60 avec encodeurs de précision sur l'axe AD:

essai sur deux nuits

1) la mise en place: trépied classique mis à l'horizontal avec un niveau à bulle. les 2 vis tenant la monture au trépieds (celles qui cassent ) je ne les serre quà la main.

2) mise en station au viseur polaire: la première fois j'ai eu des difficultés à viser la polaire (champ plus étroit que celle d'une HEQ5) la seconde fois quasi parfait.

3) la foutue position zéro! à peu près correcte

4) le goto: sur alignement sur deux étoiles dans les chox, parfait sur l'alignement sur 3 étoiles. la cible est dans le capteur de 0.9°sur 0.5°. il faut dire que mon tube ne doit pas être strictement parallèle à l'axe AD de la monture.

5) le suivi sans autoguidage: comparé à mon Orion Sirius: poses de 20 secondes seulement possible avec un téléscope de 600 de focale et des pixels de 2,4 microns avec l'Orion Sirius (et encore j'avais du filé à cause de l'EP visible lors des prises de vues). Avec la CEM 60, 60 secondes de pose possible à 800mm focale et les mêmes pixels de 2,4 microns: a l'oeil sur l'écran, pas de grans à coups de l'EP.

6) Ergonomie de la raquette plus intuitive que celle de SW.

 

Je pose 60 secondes avec une ASI 183 mm (pixels de 2.4 microns) avec un téléscope de 800mm de focale sans autoguidage sans filé

Edited by chinois02
  • Like 1

Share this post


Link to post
Share on other sites

Oui, j'ai posté rapide !¬¬

Sinon oui, je suis passé par les mêmes étapes que toi quant à l'alignement, mais.... le bruit au suivi ! Pour toi quand tu actives le tracking, constates tu une anomalie dans le bruit ? Même s'il n'est guère plus fort que les autres, ce sont les fluctuations sonores qui sautent aux oreilles. Pas toi ?

 

Share this post


Link to post
Share on other sites

le bruit du suivi est effectivement cyclique, guère plus bruyant que celui de mon Orion Sirius (HEQ5). J'ai acheté la mienne chez Pierro astro avec contrôle, je ne me suis donc pas inquiété.

Le bruit que tu a enregistré est proche de celui que j'ai.

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 12 heures, Meade45 a dit :

Ayant possédé par le passé un LX200 12", le suivi était aussi doux que le déplacement. Rien de remarquable alors. 

Bonjour,

 

As-tu vu le suivi et le déplacement ainsi que le "bruit" des AZ/EQ6 et EQ6-R par rapport aux LX200 ?

 

Bonne journée.

Share this post


Link to post
Share on other sites

Zut chinois02, ce n'est guère encourageant ! 

Non BL Lac, avant j'avais une EQ5 et après le Meade sur monture à fourche et c'était nickel ! Là encore ce n'est que lors du suivi que ça me semble etrange. Le bruit s'amplifie puis regresse monte un peu en fréquence, redescend, bref c'est pas lisse quoi !

 

Share this post


Link to post
Share on other sites

idem que  chinois02 pour moi (CEM40), a peine audible , pas plus que mon ancienne HEQ5. j'ai acheté la mienne chez FLO en Angleterre. Astroshop ,j'evite ,tout est piloté depuis l’Allemagne. quand tu leur envoie un mail ,il atterrit  la bas. FLO savent de quoi ils parlent,un peu comme  O.U chez nous.

Share this post


Link to post
Share on other sites

Pourquoi serai-ce pas encourageant? nous ne savons pas exactement l'origine des bruits qui ne proviennent pas obligatoirement des moteurs pas à pas (cela peut aller d'un bruit électronique à des bruits de frottements...)

ce que j'ai constaté est le bon suivi de la monture (800mm et pixels de 2.4µm: pas de déformation des étoiles sur des poses de 1 minute)

Share this post


Link to post
Share on other sites

FLO tiens, je vais allez voir... Sinon j'imaginais oeuvrer dans le silence de la nuit  et le ronronnement des moteurs. là c'est un peu plus. Quand je dis que c'est guère encourageant,  c'est que je sens qu'il va falloir que je me fasse à cette idée et que j'intègre ce bruit!.

 

Share this post


Link to post
Share on other sites

Ce sont des moteurs pas-à-pas?

En tout cas c'est assez bizarre, évidemment le son est amplifié dans l'enregistrement mais tout de même...

Sur ma GM8 (avec commande en 1/64 depas via un MTS3-SDI), il faut mettre l'oreille au moteur pour entendre un léger ronronnement continu.

Share this post


Link to post
Share on other sites

Oui SCC, ce sont des moteurs pas et pas et celui d'où semble venant le bruit est celui en RA sur lequel se trouve  l'encodeur de précision. Après, le bruit est un chouia plus haut que celui de déplacement lent mais ce sont les modulations qui sont étranges. 

Share this post


Link to post
Share on other sites
Posted (edited)
Il y a 21 heures, Meade45 a dit :

FLO tiens, je vais allez voir...

ils sont réputés pour leurs sérieux et je veux bien le croire. ils ont verifié a fond le monture avant de l’expédier par DHL le tout en 48H arrivée chez moi pendant le confinement ! quand au SAV de Ioptron, par deux fois je les ai questionné le Samedi soir,   pour des renseignement techniques sans urgence et m'ont répondu a chaque fois  le dimanche ! 

Il y a 14 heures, Meade45 a dit :

mais ce sont les modulations qui sont étranges

il ne faut pas s'en inquiéter outre mesure. Cloudynight contient pas mal de post sur cette marque,très appréciée d'ailleurs ,une mine de renseignement.

Edited by ANGE06
  • Like 1

Share this post


Link to post
Share on other sites
Le 15/05/2020 à 20:26, Meade45 a dit :

dont je rêvais depuis... allez 10 ans.

 

pourquoi as-tu pris la CEM60 EC et pas la GEM45-EC ?

 

Quelle analyse avait dirigé ton choix ?

Share this post


Link to post
Share on other sites

Bonjour !

Ange06: Certes je suis certain que la marque tient la route mais serais-je tombé sur le canard boiteux ! 

FranckAstro64: "pourquoi as-tu pris la CEM60 EC et pas la GEM45-EC ?"?  Parce que j'aime concept de la charge au centre de gravité, les 2 paliers, les vibrations en moins, le viseur polaire toujours opérationnel et le supplement  de charge à 27kg au lieu de 20. ¬¬

 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

/!\/!\

J'ai eu un gag à risquer de bousiller sa monture:

Lors de la dernière observation j'avais éteint la monture alors qu'elle pointait l'objet que j'imageais, puis, une fois éteinte j'ai remis la monture en position de transport (zéro)

Hier soir, décision de refaire une séance photo. j'allume la monture, je fais ma mise en station...et je pointe ma première étoile, acturus. Voila la monture qui part aux fraises et se met en butée. et les moteurs à faire un bruit pas très agréable.

J'ai éteint en catastrophe.

Conclusion: le point zéro mis en mémoire correspond à la position à laquelle j'avais éteint ma monture la veille.

=> d'ou bien faire gaffe à finir son observation en mettant la monture au point zéro sous peine d'avoir des surprise à la prochaine session.

=> il n'y a pas de mise en sécurité en cas de butée.

  • Like 1

Share this post


Link to post
Share on other sites

Intéressant mais je crois qu'il le stipule dans la doc remise avec la monture. Faut ne pas oublier d'y penser le moment voulu. merci pour l'info!

Sinon tiens, j'ai toujours peur de détruire les interfaces car je branche mes câbles USB. Quelle serait le meilleur process.? Câbler puis allumer monture et PC après?

J'hésite toujours à brancher quand l'un des périphériques est on.

 

Share this post


Link to post
Share on other sites
Posted (edited)
Le 15/05/2020 à 20:26, Meade45 a dit :

Le premier est l'inopérance du panneau USB vanté pour l'intérêt qu'il a de rassembler les câbles des différents accessoires. Rien n'est reconnu de la caméra à la clé !

si je comprends bien, c’est en quelque sorte un hub non alimenté. tu connecte le pc a la prise usb a coté du viseur polaire et la cam etc.. sur une des autres prises. le pc envoie t il assez de courant pour tout ça?

 

Il y a 1 heure, Meade45 a dit :

Câbler puis allumer monture et PC après?

je pense que c’est la meilleure méthode du moins la plus sure

Edited by ANGE06

Share this post


Link to post
Share on other sites

Oui Ange06: Le panneau supérieur où se trouve 4 ports USB2.0 est censé être relié à une prise USB Type B placée à côté du Polar Scope. De là un câble USB Type A/B sur le PC et le PC communique avec le panneau supérieur. Seulement rien n'est reconnu. Il semble que ce point ait été réparée. L'intérêt serait de supprimer des câbles volants surtout celui de la camera.

Merci pour le conseil quant aux câblage.

Sinon petite question béotienne: Comment fais-tu pour reprendre des parties de phrases pour y répondre ? Là où c'est sur fond noir.

  • Like 1

Share this post


Link to post
Share on other sites
il y a 1 minute, Meade45 a dit :

Là où c'est sur fond noir.

tu surlignes ;) 

  • Like 1

Share this post


Link to post
Share on other sites
8 hours ago, PETIT OURS said:

tu surlignes

test: ça fonctionne! :)

Share this post


Link to post
Share on other sites
Il y a 1 heure, chinois02 a dit :

test: ça fonctionne! :)

En fait c'est tout c.. ! ¬¬  J'étais comme une poule qui a trouvé un couteau ! mais chuuut !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By gigiati
      Bonjour à tous,
      Durant la période du COVID j'ai ressortis mon vieux materiel Meade UHTC ETC 105ec  pour observer le ciel.
       
      En allumant ce dinosaure (je n'ais plus le mode d'emplois) que j'acheté en 2012 je me suis rendu compte que le système de suivis de fonctionne plus.
       
      Je veux tenté de faire des photos de la lune et la encore aucun suivis malgré l'alignement "facile" réalisé comme il se doit.
       
      Quelqu'un poséderais ce materiel et pourrait me guider ou me rediriger vers un site ou tuto ?
       
      Merci d'avance et bonne journée
    • By Stfcap
      Bonjour,
       
      Trente ans après l’acquisition de ma première lunette (aussi performante qu’un cul de bouteille) et de mes premières jumelles 5x20 (dont je n’avais pas fait grand chose à l’époque), je m’intéresse à l’astronomie moderne. Après 6 mois de documentation et de réflexion, je pense enfin m’être décidé sur le matériel qui me conviendrait actuellement. Je souhaiterais donc m’équiper.
       
      J’ai commencé le mois dernier par l’acquisition d’une raisonnable paire de jumelle TS Optics 20x80 triplet, soldée à 199 euros (-100 euros). Agréable pour découvrir mon ciel, en ville (pas mal de chromatisme par contre). Je dois néanmoins la fixer sur une petite monture au regard de son poids (2,4kg). Pas très pratique il faut l’avouer. D’ailleurs je me laisserais bien tenter si je trouve en occasion une monture Orion Paragon-Plus.
       
      J’habite en pavillon dans le 78, assez proche de Paris. La pollution lumineuse ne me semble pas énorme apriori. Je suis également à 5mn en voiture d’une grande forêt et j’aimerais occasionnellement faire quelques sorties à la campagne. Mais pour le moment, mon usage principal sera @home sous forme de sorties rapides.
       
      J’aimerais pouvoir découvrir le ciel en me baladant à la main, simplement aidé d’une carte du ciel sur smartphone. Je souhaite néanmoins pouvoir de temps en temps cibler et suivre un point précis avec le GoTo. Pour le moment, je ne suis pas intéressé par l’astrophoto (et je ne suis pas convaincu par le concept de l’eVscope Unistellar, qui affiche des images basse définition dans un écran à l’oculaire). Mais c’est vrai que ça doit être sympa de voir apparaître en live les galaxies sur PC, avec l’empilement des photos. Je ne veux donc pas me fermer à cette éventualité, si un jour j’ai envie de m’y mettre.
       
      Je me suis donc arrêté sur une monture Az-eq6, histoire d’avoir de la marge en termes de charge admissible pour mon matériel futur, et qui reste une monture agréable en utilisation manuelle (sans GoTo). Je souhaite aussi que celle-ci puisse servir à plusieurs instruments, parfois même en parallèle. J’ai déjà loupé 2 ventes à 1200 euros.
       
      D’ailleurs, j’ai bien saisi que le matériel parfaitement polyvalent n’existe pas et que l’idéal est de disposer de deux instruments. Côté optique, compte tenu de mon ciel trop souvent turbulent qui me limitera en magnitude, je me suis donc intéressé tout d’abord aux lunettes. Relativement à mes moyens et mes goûts à l’oculaire, une Takahashi Fs128 semble un engin exceptionnel. Je regarde sans cesse les PA, en vain pour le moment. Mais entre 2200 et 2500 euros, je n’ai trouvé que des FC100dl et FS102 NSV. Du matériel fantastique, mais correspondant au budget que je souhaite allouer à leur grande sœur. Ne soyons pas trop pressé. J’attends la bonne occasion.
       
      Quoi qu’il en soit, restera à résoudre les objets du ciel profond à l’oculaire lorsque les conditions le permettront. En l’occurrence pour l’heure, je recherche donc en occasion un engin economique et polyvalent (à f/d moyen pour du visuel planétaire et CP). Il sera monté sur ma future Az-eq6 (je ne veux donc pas d’un Dob 300, même Flextube, qui en outre se révèlera incapable de viser l’horizon par une fenêtre). Je préfère la visée dans l’axe plutôt que latérale et je ne suis pas enchanté non plus à l’idée de manipuler un énorme Newton 250. Je préfère l’idée d’un C11 bien plus compact (et esthétique). Ou bien un Meade LX200 10 pouces à la limite si je tombe sur une bonne affaire (autour de 1200 euros avec quelques oculaires et une Barlow). Dans les deux cas, j’opterais plutôt pour une version basique, non Edge (ou non ACF) sachant que cela n’est pas crucial en visuel (et qu’à terme, le tube sera épaulé d’une bonne lunette). Je conçois néanmoins que je devrai apprendre la collimation mais ça fait parti du jeu. Je conçois aussi que l’obstruction de ce dernier le rendra moins performant qu’un Newton 250. Mais s’il m’en offre assez en visuel (détails planétaires et quelques galaxies), cela devrait suffire à me satisfaire. 
       
      Ainsi, au début je pourrai m’en mettre plein les yeux au C11 moyennant quelques efforts et limitations. Puis à terme je pourrai sortir la Taka pour une observation rapide sous mon ciel urbain. Le C11 quant à lui ressortira pour récolter davantage de lumière, lorsque je n’aurai pas à me lever le matin pour travailler. Il aura alors aussi le loisir de prendre tout son temps pour se mettre à température. La Taka sera également parfaite pour l’astrophoto, pour en voir toujours plus. Ensuite, il me restera toujours une évolution possible via une tête binoculaire.
       
      Bref, même si mes envies évoluent, tout ce matériel acheté d’occasion se revendra avec très peu de perte semble-t-il. Que pensez vous de cette réflexion ? Pour résumer : AZEQ6 avec C11 pour commencer, épaulé par mes jumelles 20x80, puis ultérieurement par une Fs128. Est-ce que je me plante quelque part dans mes choix ? Peut-être que finalement une Taka FS102 NSV se révèlerait plus complémentaire au C11 que la FS128 ? C’est certain qu’elle serait plus pratique. Y a t-il alors un intérêt dans ce cas à investir dans un C11 edge plutôt que classique ? Si je pense à la revente j’imagine que oui, mais à l’usage ?
       
      Merci,
      Stéphane
    • By Axelc
      Bonsoir,
       
      j’ai acheté une lunette TS 80/560 FPL 53 et lanthane et je pense m’acheter une monture neq5.
       
      lunette 3,5 kg + apn (600g) + lunette guide 50mm altair (860g tout compris collier ect) + asi 120 MC (120g) + Boîtier asiair pro (243g)
       
      cela nous fait un total de 5kg 323 cela nous laisse une large avec les câbles, barre vixen etc pour le poids supporté de la neq5
      par conte le kit GOTO rajoute beaucoup de poids sur la monture ?
       
      Autre question, toutes les montures sont en rupture de stock pour au moins août puisque c’est sans cesse repoussé , je voulais savoir si un kit GOTO skywatcher pour neq5 peut se monter sur une monture neq5 PERL ?
       
      merci
       
       
    • By belier1762
      Bonjour à tous
      J'ai  eu l'envie de fabriquer ma P'tite Table Equatoriale ,  je veux dire celle que Monsieur Pierre BOURGE à crée et que j'ai vu dans son Livre " A l'affut des étoiles".
      Je ne l'ai pas testé vraiment.
      Il à fallu bien lire et faire quelques recherches.
      Elle est entièrement manuelle.
      J'ai ajouté ma touche personnelle.
      Merci  et Bon Ciel à Tous
      Marc
       
       
       
       



    • By Mick02
      Bonjour à tous,
       
      Je vous lance un grand appel au secours car depuis quelques jours impossible de connecter ma monture (Celestron CGEM) au PC et ce, quel que soit le programme utilisé (Sharpcap, Carte du ciel, Astro Photography Tool, etc ...).
      Aucun problème pour connecter la CCD ZWO mais plus la monture. Avant çà marchait nickel.
      Le port COM 3 est bien détecté mais c'est tout. J'utilise un câble USB RS232 de Pierro Astro.
       
      J'ai tout réinstallé : windows, les drivers et logiciels, plusieurs fois mais rien n'y fait. Je n'y comprends rien. 1ère fois qu'une telle galère m'arrive. Je suis sous Windows. Je pense à passer sous linux. Croyez-vous que çà pourrait aller mieux ?
      En plus maintenant sous windows une couleur rouge apparaît dans mes applications. Je ne sais pas d'où çà vient ?
       
      Merci par avance pour votre aide.
      Mick

  • Images