Colmic

Nouvelles caméras ASI 6200 et QHY 600

Recommended Posts

Posted (edited)
Il y a 1 heure, Thierry Legault a dit :

J'ai du mal à comprendre cette obsession pour les gros pixels, maintenant que le bruit de lecture est devenu très bas et donc qu'on peut faire du binning sans conséquence vraiment gênante. 1 électron et quelque de BL sur le 6200, ça fait moins de 3 électrons en binning 2 (à comparer aux 10-15 électrons du 11000), pas de quoi en perdre le sommeil. On a changé d'époque les gars ! :D

 

D'accord là dessus pour un usage CP traditionnel.

 

Pour un usage "ciel profond poses courtes" cependant, réduire le temps de pose au minimum est souhaitable, et il est donc nécessaire pour ça de trouver le meilleur compromis d'échantillonnage, en fonction du setup et du seeing.

C'est pour ça que le capteur que j'ai mentionne plus haut m'intéresse beaucoup... la taille des pixels serait adaptée à mon futur instrument, et passer de 1e- à 0.5e- permet de diviser le temps de pose unitaire par 4... je pourrais ainsi quasiment gagner un ordre de grandeur en temps de pose unitaire par rapport à ce que je fais actuellement, on n'est pas loin de la révolution ;)

Bon, 10 ou 15k€... un peu cher quand même :D

 

Tous les autres capteurs mentionnés par philippe, et également l'imx455, restent moins bons que mon fidèle imx290 ( bientôt 4 ans d'âge... ) en bruit de lecture. Même si ce dernier a les pixels un peu petits et un champ un peu étroit, pour le moment je vais rester dessus je pense ;)

 

Romain

 

Edited by Roch

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Le support de ASI indique que l'alimentation USB n'est pas suffisante, et que le 12v doit être connecter même sans refroidissement

et moi j'ai constaté qu'il faut que le 5v et 12v soit bien propre

 

Réponse du support:

  This camera needs connecting the 12V cable while capturing even when not using cooling

Share this post


Link to post
Share on other sites
il y a 6 minutes, proceau a dit :

moi j'ai constaté qu'il faut que le 5v et 12v soit bien propre

il faut une alimentation de bonne qualité , régulée et avec des filtres pour enlever les parasites .

pas vraiment ce que fait une alimentation basique style à découpage bas de gamme.

Share this post


Link to post
Share on other sites

L'obligation du 12v n'était pas le cas sur les autres model, d'où le faite que je précises la réponse de ZWO, ce qui est certain c'est qu'en pure 5V il est possible de faire des photos jusqu’à 2s d'expo, au delà le 12v est obligatoire ( ZWO n'a pas précisé pk moins de 2s nécessite pas le 12v )

En tout cas j'ai gagner en stabilité et qualité, avec un régulateur dédié de qualité 20v vers 5v ( injecter sur le pin 5v ) et 20v vers 12v

Share this post


Link to post
Share on other sites

Désolé du retard,

 

merci Bradis, TL et chris277 pour vos compléments d'infos données à mes questionnements :)

 

cordialement,

  • Like 1

Share this post


Link to post
Share on other sites

Salut tout le monde,

afin que ce post ne parte pas dans les limbes du forum, une petite mise à jour avec une petite image de 2 petits jeunes qui débutent...

 

  • Like 1
  • Love 2

Share this post


Link to post
Share on other sites

Je crois que la mienne, de 6200, est en quarantaine à Colmar...😭

bon, vue la météo on ne rate pas grand chose!

Share this post


Link to post
Share on other sites
Il y a 16 heures, decatur30033 a dit :

Je crois que la mienne, de 6200, est en quarantaine à Colmar...😭

 

Au fait t'as pas répondu à mon MP Olivier :)

Share this post


Link to post
Share on other sites

Pareil, le C11 est en Quarantaine quelle horreur.

ASI 6200 MM / 76EDPH / 6 x 500ms / Sans monture

Pleiades.2020-03-26b.jpg

Share this post


Link to post
Share on other sites

Bon ben moi la livraison de ma Cosmos est retardée.

Atik qui fournit des cameras utiles aux laboratoires qui travaillent au dépistage du Covid19 a, à juste titre, décidé de ne plus travailler pour l'instant sur le développement et la production de son nouveau modèle pour se répondre à la demande du secteur médical…

Aucun soucis évidemment, c'est la priorité actuelle!





 

Share this post


Link to post
Share on other sites

Vous parlez d'alimentation stabilisée vous auriez des références à fournir ? Je trouve ma QHY163M assez instable sur USB direct et idem sur hub USB alimenté 12v en provenance de batterie de voiture ou de convertisseur de tension aliexpress à pas cher.

Le truc c'est qu'avant d'investir dans une bonne alim j'aurais aimé avoir des retours.

 

Merci d'avance !!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By XavS
      Bonjour à toutes et tous,
       
      Ma Lune du jour prise avec télescope Sky-Watcher 127/1500 et Canon 450D défiltré. Comme indiqué dans un autre poste (celui d'hier) par @Sauveur j'ai baissé les izo à 200 et 1/250 ème de seconde.
       

       
      Bon ciel à toutes et tous, et surtout Restez chez vous
       
      XavS
    • By starmich
      Salut à tous, 
      je voulais faire un petit message pour ce forum qui m'a guidé pas à pas vers le domaine que je ciblais initialement : l'astrophoto !
       
      voilà voilà, je suis, depuis mi-février l'heureux possesseur d'une HEQ5 pro Goto avec un tube skywatcher 200/1000 PDS 
      Le but est d'observer depuis ma maison en Bourgogne mais là, je suis confiné à Paris. depuis la réception, autant vous dire que j'ai tourné, retourné, monté, démonté, remonté, collimaté mon set-up, j'ai installé les drivers, le système ASCOM remote, teamviewer pour eos utility sur le Laptop connecté, bref, je peux déporter mon télescope dans la cuisine, laisser la fenêtre ouverte et commencer à shooter. 
       
      toute cette petite aventure nous amène au 2 avril ou je me dis... rhaa... il y a de la pollution lumineuse à paris, je regarde vers l'ouest et j'habite à l'est, il faudrait que je dispose d'un reflex défiltré... 
      qu'à cela ne tienne, après 1 journée et une nuit de tutos, je décide d'attaquer un défiltrage de mon EOS550D 
      3h de boulot, c'était plus simple que ce que je pensais ! après quelques tests et coups de soufflette, tout est OK et le capteur est intact !! 
      bon... il est 100% défiltré... 
       
      du coup ce matin j'ai appelé nos chers amis de Optique-Unterlinden qui m'envoient un filtre Filtre L-eNhance Optolong coulant 50,8mm par colissimo, il semblerait que ce soit le premier truc à utiliser pour me faire plaisir... 
       
      Je jubile à l'idée de tester mes toutes premières photos ! 
       
      En même temps, je me retrouve au niveau 0 d'une nouvelle discipline et j'ai des millions de questions !
      1 - que pensez-vous du filtre ? 
      2 - y a t il des réglages spéciaux à faire su l'APN en termes de balance des blancs, avec Magic Lantern ? , ou je le laisse en AWB et je compense avec le post-traitement ?
      3- vous me confirmez que je vais me faire plaisir ? 
       
      Merci à tous pour ce forum et vos réponses qui est à l'origine de mon plaisir !
       
      Pour les débutants : Il y a 2 ans, je ne savais pas utiliser un télescope
    • By Cyp
      Salut à tous !
       
      ISS en plein milieu des Pléiades, même si Vénus n'est pas encore au plus proche, c'est une occasion qui ne se manque pas
       
      Au programme, une vision grand champ au 50 mm sur Star Adventurer et une vision rapprochée au Rubinar 300 mm en parallèle du télescope.
       
      J'avais prévu mon coup, organisé le matériel, chargé les batteries, sorti les objectifs dehors pour la mise en température, mis le télescope en station afin de monter le boîtier en parallèle. Le vrai pro, quoi. Et, quoi, 10 minutes avant le passage de l'ISS, je me rends compte que des $%!§#@& de flexions ou je ne sais quoi d'autre m'allongent fortement les étoiles. J'essaie de comprendre... et je comprends pas ; pas le temps. Oh p*... J'attrape le pied photo et mets à niveau la Star Adventurer. Pointage de la polaire, réglage du cercle gradué, mise en station. Plus que 5 minutes. Installation du boîtier avec le Rubinar, équilibrage. J'active le suivi et teste une pose de 30 secondes... Ça passe !!! Hé meeeeerde, j'ai le noisetier en plein milieu du champ. Plus que 3 minutes. Je chope le trépied, je me décale de 10 mètres, je remets à niveau, je repointe la polaire, plus que 2 minutes, je refais la mise en station, je vérifie la mise au point... dans les choux. Plus que 30 secondes, l'ISS est déjà visible dans le ciel et se déplace vers les Pléiades. Je suis en maxi stress, je cadre à l'arrache, je lance le Live View, je fais la mise au point comme je peux, ISS est là, j'attrape le déclencheur souple, je retiens ma respiration et je presse le bouton.............. Boum-boum boum-boum boum-boum...
       
      Qu'est-ce que j'ai foiré ? J'ai laissé en 12 800 ISO ? Le réglage est en JPEG ? Pas de carte SD ? J'ai déclenché trop tard ? J'ai oublié de désactiver le verrouillage du miroir ?... Merde merde merde, j'étais pas prêt !
       
      On termine d'admirer le passer de l'ISS dans le ciel, puis je jette un œil à la photo...
       
      YEEEEEEEAAAAAAAAAAH, JE L'AIIII !!!! Ouuuuuuuuuf. Bon, y aura pas de vue grand champ au 50 mm, mais tant pis. Je lance d'autres photos pour compositer un peu, et je respire à nouveau
       
      C'est pas cadré parfait, j'ai un beau halo, Vénus crache sa mère, mais j'ai ma photo !
       
      Sujet : M 45, Vénus et ISS
       
      Date : 02 avril 2020
      Appareil : Canon EOS 760D
      Instrument : Rubinar 300 mm f/4,5
      Lieu : Juliénas (69)
      Vitesse d'obturation : 16 × 30 sec.
      Sensibilité : 400 ISO
      Qualité : RAW
       
      Traitement sous Siril, Darktable et Gimp.
       
      Page web : https://www.cypouz.com/imagerie/200402/m-45-venus-iss
       

    • By astrogatel
      Bonjour
      Tout est dans le titre.
      J'ai un 7D mark II, et je suis novice et veux me lancer dans la traitement d'image a partir de videos.
      Pour etre plus precis, je voudrais faire des videos de la lune, puis extraire des images pour ensuite les additionner et les traiter, histoire de voir ce que cela donne.
      Quel logiciel me conseillez vous ? Y en at-il un qui fait tout c'est a dire, separe les images, les trie pour garder les meilleures, les aligne puis les additionne ?
      Autre question : quel format de video, j'en ai deux sur mon 7D :  MOV ou MP4 ? 29im/s ou 59i/s ?
       
      Merci d'avance pour les precieux conseils ; je sais qu'il y a des specialistes parmi vous.
       
      Nicolas
    • By christian viladrich
      Bonjour à tous,
      L'activité solaire n'étant pas débordante, on est bien content de voir arriver ce petit groupe de pores. En espérant qu'il grossisse.

       
      Si on regarde de plus près, il y a une structure comme une ligne sombre en demi-cercle autour du pore central:

       
      Bonnes observations
      Christian
       
       
  • Images