Colmic

Nouvelles caméras ASI 6200 et QHY 600

Recommended Posts

Il y a 11 heures, jeffbax a dit :

Cette caméra est excellente. Mais certes pas encore au niveau du TP 2415 + D 19 b ni des ccd 😂


Ok, c'est difficilement comparable je trouve puisqu'il n'existe aucune CCD avec ces caractéristiques.
Un FF avec des petits photosites, un super QE, un très faible bruit, 16bits (et binnable)...

Pour revenir à m31, je trouve sa version couleur plutôt bonne (oui il aurait probablement pu la faire en moins de tps) mais le paquet de détail qui se trouve dans toutes les nébuleuses internes et dans les dizaines et dizaines de galaxies qui se trouvent dans le champ, moi vraiment elle me plait bien...

 
 

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
Il y a 2 heures, Bradisback a dit :

Ok, c'est difficilement comparable je trouve puisqu'il n'existe aucune CCD avec ces caractéristiques.

 

C'était de l'humour xD.

 

JF

  • Confused 1

Share this post


Link to post
Share on other sites

Salut a tous,

 

Un ami vient de meme mettre en service une QHY600 au Chili, et les premières ZWO6200 viennent d'arriver en France… le temps de préparer le montage, et j'espère que pour la nouvelle lune de février (en fonction de la meteo comme toujour), je ferai un premier essais sur le T500 Janus Nord.

On en profite aussi pour refaire la partie avant du T500, donc quand meme pas mal de travail. Il faudra tout recolimater, donc ca prendra quand meme du temps.

 

Laurent Bernasconi

Edited by Laurent51
  • Like 3

Share this post


Link to post
Share on other sites

Le champs de la camera entre 2 nuages sur TS-Optics-76EDPH, pour donner une idée il y a la lune ;p

 

 

Champs6200.jpg

Share this post


Link to post
Share on other sites

ce qui m’inquiète c'est pas le coronavirus ( elle est parti le 21 de chine ), c'est plutôt ce temps dégueulasse qu'on traîne depuis fin aout, c'est pire que l'année dernière et sans comparaison avec les autres année.

Share this post


Link to post
Share on other sites

Bravo @proceau donc tu as eu le premier ou le second batch ?

Ce que tu peux déjà nous faire, et là pas besoin de ciel clair, c'est :

- 1 offset

- 1 dark de 60s

- 1 dark de 300s

A température ambiante puis à -20° histoire de voir l'apport du refroidissement.

Et tu nous postes les Fits quelque part.

 

Merci d'avance :)

Share this post


Link to post
Share on other sites

C'est le premier Batch, il n'y a eu que les préversion avant., le 2eme, c'est meme pas sur qu'il part à l'heure ( avec le problème de virus )

t'a les FIT en privé

Share this post


Link to post
Share on other sites

@decatur30033 Oui c'est prévus j'ai enfin le setup complet pour mettre en oeuvre le projet de photo que je voulais, j'ai aucune idée si ça va rendre bien, mais comme dirait une amie: faut essayé pour savoir.

Mais pour l'instant le ciel depuis fin août est dégueulasse, donc impossible d'avancer et faire des tests.

Share this post


Link to post
Share on other sites
Le 31/01/2020 à 19:37, Colmic a dit :

A température ambiante puis à -20° histoire de voir l'apport du refroidissement.

 

Oui, cela est important pour ceux qui sont un peu vers le sud. Avec seulement -35° de delta, j'ose croire que descendre sous les -10°C n'apporte plus rien car sinon cela serait très limitatif en été.

 

A+

 

Share this post


Link to post
Share on other sites

Mes tout premiers test sur le bureau…

Bruit de lecture à 1.5e avec un gain de 100. (en partant du principe que le facteur de conversion est de 0.25e/adu… valeur qu'il faudra que je confirme.)

Vitesse de lecture USB3 en 16bits à 2.2 images par sec environ.

En USB2, je mesure une vitesse de 0.2 images par sec, donc une image toute les 5 sec.

Pas de trace d'ampli dans l'image.

Le delta de température pour le refroidissement est d'environ 35°. Je suis passé de la température de la pièce à -14.5°C... 

 

Donc tout va bien:-).

Laurent Bernasconi

 

 

Edited by Laurent51
  • Like 2
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 51 minutes, Laurent51 a dit :

itesse de lecture USB3 en 16bits à 2.2 images par sec environ.

 

Ca fait bien du 250Mo par seconde ?? Faut un ordi qui tienne la route du coup !

Share this post


Link to post
Share on other sites

270Mo/s oui, et le CPU chauffe

 

bruit sur 15min, à -10°C, gain 100 sur 16bit

bruit-imx455-gain100-time15min-temp-10c.jpg

Edited by proceau

Share this post


Link to post
Share on other sites

Quelques images commencent à arriver ici et là. On sent effectivement que les premiers batchs ont été livrés :)

 

20 heures de pose en HaLRVB avec un 12.5" , QHY600 :

DUvlBGnmj1FO_16536x16536_k138qVvx.jpg

 

Celle-ci me plaît bien :

15 heures de pose en HOO, AP 130GTX + Quad TCC (clin d'oeil à @decatur30033), QHY600 :

inYqIwamNU1P_16536x16536_wmhqkGbg.png

 

Et un petit coup de coeur pour celle-ci :

9 heures de pose en LRVB, Epsilon 130D, QHY600.

DlEgYZYrpes4_16536x16536_wmhqkGbg.jpg

  • Like 6

Share this post


Link to post
Share on other sites
Il y a 14 heures, decatur30033 a dit :

@Colmic Va falloir calculer l’échantillonnage entre le QuadTCC et le 13035FF! Perso, j’hésite.

 

Avec le 13035FF : 0.94" d'arc

Avec le QuadTCC : 1.31" d'arc

 

0.94" c'est ce que j'ai avec la FSQ sur l'ASI183. C'est pas mal pour les sites peu turbulents.

Faudrait voir la moyenne chez E-Eye, est-ce qu'ils ont ça quelque part ?

Sinon avec le Quad l'avantage c'est qu'on est à F/4.5, ça réduit les temps de pose.

C'est vrai que ça se réfléchit...

 

@olivdeso t'en penses quoi ?

Edited by Colmic
  • Like 1

Share this post


Link to post
Share on other sites
il y a une heure, Colmic a dit :

 

Avec le 13035FF : 0.94" d'arc

Avec le QuadTCC : 1.31" d'arc

 

Avec la 1600 et ma 130/780 j echantillone a 1“ et je suis très satisfait du résultat. J’utilise le réducteur que pour gagner du champs. 

 

Pour moi faut voir le champ couvert à 800 de focale, si toutes les grandes cibles rentrent, perso j irais vers un échantillonnage plus serré.

 

quant au temps de pose réduit, c’est primordial en nomade, ça l’est moins en remote ^_^

  • Like 1

Share this post


Link to post
Share on other sites

@Colmic @Malik

Voilà M8 avec l'ASI6200 à 873mm de focale et à 585mm, avec ce capteur on a déjà un champ assez grand à 873mm, mais c'est vrai que f4.5 c'est séduisant aussi, je vais chercher ces infos chez E-eye.

Capture1.PNG.0d0eb87240768b6e02841c82903a2041.PNG

Capture2.PNG.13e899d782b0cdc0d94196b05cdaa88d.PNG

Share this post


Link to post
Share on other sites

@decatur30033 @Colmic @Malik

 

Je m’incruste dans la conversation parce que j’ai les deux. Et franchement je suis content de les avoir tous les deux.

 

Le QuadTCC est vraiment parfait pour les nébuleuses, l’instrument est rapide mais reste facile à régler. La tenue de la MAP est hyper bonne (je dois rarement faire une seconde MAP).


Le 13035FF ouvre la porte aux petites neb et aux galaxies. On arrive même avec seulement 871mm à sortir pas mal de petits détails si l’échantillonnage et le ciel le permettent.

 

Bref pour moi les deux valent le coût. Mais bien entendu, si il est possible de changer de configuration (par ex en remote).

 

Stef

Edited by Bradisback

Share this post


Link to post
Share on other sites
il y a 29 minutes, decatur30033 a dit :

Voilà M8 avec l'ASI6200 à 873mm de focale et à 585mm,

 

Je serais assez d'accord avec @Malik, autour de 1" d'arc d'échantillonnage, c'est bien. 

 

J'ai vérifié sur SkySafari, et même à F/6.7, M8 et M20 rentrent dans le même champ. M31, M45, la Rosette, tout ça rentre.   

En revanche un objet comme California par exemple, ne rentre pas en entier. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Dihydropyridine
      Bonjour à tous et à toutes  
       
      J'ouvre ce topic pour solliciter votre aide après mes premiers tests effectués sur une ASI 183 mono refroidie que je viens d'acheter d'occasion. 
       
      Après plusieurs minutes de prise en main j'ai commencé à effectuer quelques prises de vue sur différentes cibles depuis la ville avec un filtre Halpha pour me faire une idée de la performance du capteur en ville et il y a eu des phénomènes que je suis totalement incapable d'expliquer et de comprendre... 
       
      Tout début de la session ; la première cible pointée a été la nébuleuse du coeur, pose unitaire de 2 minutes, stretch automatique de l'ASIair, et là surprise ! je réussis déjà réussi à bien discerner la nébulosité malgré la lumière pourrie de la ville ! Je pousse le vice en réalisant un cliché de 5 minutes, extra, là je vois vraiment les nébulosités, aucun souci sur le reste de l'image, pas de vignettage particulier, je suis super content. Je me prépare donc à faire une série d'une dizaine de clichés pour me réaliser une petite image le lendemain, et à partir de là l'incompréhension totale...
       
      Juste avant de lancer ma série de 10 images, je touche à mon chercheur afin d'ajuster la mise au point de ce dernier, je sens ma lunette "avancer" alors que tout était bien fixé, et à partir de ce moment plus moyen d'avoir une image "correcte" avec la caméra... la mise au point était toujours bien faite, mais un vignettage dégueulasse est apparu au cliché suivant, perte de signal monstrueuse (le ciel a pas pu à ce point changer en 2 minutes, non ?) et ma série de clichés suivants n'a pas permis de retrouver le signal obtenu avec les 2 premiers clichés 
       
      Je décide donc de changer de cible pour me faire une idée, je pointe la nébuleuse de la trompe d'éléphant, et là je n'ai pas de vignettage associé à la photo, je comprends donc plus rien 
       
      J'interromps ma session et décide de faire des darks, et c'est ici que j'ai trouvé le point culminant de mon incompréhension, mes darks (à température similaire du capteur) ne sont pas du tout les mêmes selon l'objet "pointé" dans le ciel !
       
      Je m'explique ; j'ai essayé de comprendre pourquoi j'avais du vignettage sur une cible et pas sur une autre, j'ai donc essayé de faire des darks comme si je pointais deux cibles différentes, et j'ai bien constaté une sorte de vignettage sur un dark et pas sur l'autre, comment pouvez-vous expliquer cela ? 
       
      Je joins ci-dessous deux darks stretchés pour vous montrer le phénomène, le premier dark "pointé" sur la trompe, et le deuxième dark "pointé" sur la nébuleuse du coeur 
       
      Merci d'avance pour votre aide ! 
       
       
       

    • By Loup Lunaire
      Bonjour,
       
      Profitant de belles trouées , et d'une masse d'air propre (avec pluie et vent le matin), j'ai constaté à l'oculaire la bonne qualité de l'image bien stable propice à l'imagerie.
      J'ai donc décidé de légèrement sur-échantillonné, avec la 290 en passant F/D 30, en faite les images obtenues étaient meilleurs à ce niveau plutôt  F/D 20.
      C'est la plus belle Mars faite à ce jour, une Mars "achromatique", depuis que je fais de l'imagerie (en 2013-14),  on voit bien Syrtis Major, la calotte au sud, (des différences de formations et de belles couleurs c'est important !)
      Pour Sélène c'est plus classique, à l'APN mais aussi en couleurs, mais un peu surexposé.
       
       
      Acquisitions/traitements: AS!3 et ASS (astrosurface)
       

       

       

       
      Bon ciel planétaires & lunaire
       
    • By astrogatel
      Bonjour
      De retour de quelques jours de vacances au lac Tahoe , un tres gd et beau lac d'altitude (1800m) a 3h30 au Nord est de san Francisco, je me suis amuse a faire un file d'etoiles.
      C'est pris au dessus d'emerald bay, le site le plus connu autour du lac. 
      Pour la technique : canon 7D II , obj 16-35 ouvert a 2.8 / 400 isos / 65 x 2min.
      pour la petite histoire, l'image est prise de californie, mais en face on voit le Nevada puisque la frontiere entre les deux etats coupe le lac en diagonale.
      J'ai mis deux versions, une claire et une plus sombre. Elle sont reduites a 33%
       
      Nicolas
       
       


    • By frank-astro
      Bonsoir,
      Une Mars chopée entre les nuages, même pas eu le temps de faire une psf...
      Toujours au C9 et à l'ASI224MC
      2020-10-22-2021_0-IR-Mars_ZWO ASI224MC_l6_ap72 by Frank TYRLIK, sur Flickr
      Bonne soirée,
      Frank
    • By Looney2
      Parallèlement au très populaire ASIair (Pro ou pas), je découvre le projet "open"  AstroBerry à base de Raspberry Pi, donc la même base que la version ASI. On ne voit pas beaucoup d'utilisateurs pour le moment alors que la fiche descriptive est alléchante avec la prise en charge de beaucoup d'applications et l'avantage d'un système Open Source qui englobe plusieurs périphériques sans se concentrer sur les produits d'une marque précise (comme le ASI qui ne fonctionne qu'avec les caméras ASI). Je vois qu'il faut quand même avoir quelques compétences et connaissances (notamment avec Linux) pour s'en sortir mais... Y'a t-il ici des utilisateurs ? Qui s'y intéresse ?
       
      https://www.astroberry.io/
       
       
  • Upcoming Events